+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Hamburg - Wer kann mir meine Schwalbe zuverlässig zum Laufen bringen?


  1. #1
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Hamburg
    Beiträge
    17

    Icon Wink Hamburg - Wer kann mir meine Schwalbe zuverlässig zum Laufen bringen?

    Hallooo,

    Meine schöne schwalbe, in die ich inzwischen echt viel Geld gesteckt habe, stand das gesamte letzte Jahr traurig im Regen herum, weil eigentlich jede Probefahrt nach spätestens 500 metern damit endete, dass der Motor ausging, und ich zurück schieben musste.

    Da ich inzwischen papa geworden bin habe ich relativ wenig Zeit mal richtig Zeit in den Motor zu stecken. Da ich die Schwalbe ungerne in dem Zustand belassen will, suche ich nun jemanden, der sich - selbstversändlich gegen Bezahlung - dem schönen Gefährt annehmen könnte.

    Findet sich hier jemand aus dem Raum hamburg, der ein wenig zeit investieren könnte, und mir das gute Stück irgendwie erstmal halbwegs zuverlässig zum Laufen bekommt, damit ich sie auch regelmäßig nutzen kann? Das ganze ist auch nciht so richtig dringend, da ich auch gut mit dem Fahrrad, dem Auto und dem Plastikbomber meiner Frau unterwegs bin, aber ich würde die Schwalbe gerne schon mal richtig nutzen können, un nicht immer nur Probefahren nach reparaturen machen, die dann mit schieben enden :)

    Ich kann die schwalbe auch auf einem Hänger innerhalb Hamburgs und der näheren Umgebung bringen und habe nen haufen ersatzteile im keller liegen.

    Ich würde mich über rückmeldungen freuen.

    Viele Grüße

    Sönke aus Hamburg-Lurup

  2. #2
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    432

    Standard

    Moin Sönke

    Du hast eine PN.

  3. #3

    Registriert seit
    13.03.2018
    Ort
    Hamburg
    Beiträge
    6

    Standard

    Dem schließe ich mich gerne mal an.
    Könnte auch etwas Hilfe bei meinem heute erworbenen SR50 gebrauchen.
    Habe wohl zuviel am Vergaser gedreht. Nun läuft sie gar nicht mehr rund.
    Der Vergaser wurde vor drei Jahren eingebaut, ebenso eine Elektrozündung, allerdings würde ich gerne wissen, welche das ist.
    Ich habe den Roller von einem Rentner gekauft, der hatte einen etwas jüngeren Kollegen, der an dem Roller rum gebaut hat.
    Der Roller stand etwa 2,5 Jahre in der Garage und wurde nicht bewegt.
    Als ich ankam, war der Benzinhahn aufgedreht. Angeblich hat der Verkäufer aber seit 2,5 Jahren nicht mehr angeschmissen.
    Aus dem Vergaser muss Benzin ausgelaufen sein, denn auf dem Motor hat sich Benzin angesammelt.
    Ein paar Tips oder gar Hilfe vor Ort wäre echt klasse.

    https://picload.org/view/dalapgpi/20...45443.jpg.html

    https://picload.org/view/dalapgwa/20...45512.jpg.html

    https://picload.org/view/dalapgwl/20...45518.jpg.html

    https://picload.org/view/dalapgwi/20...45536.jpg.html

  4. #4

    Registriert seit
    13.03.2018
    Ort
    Hamburg
    Beiträge
    6

    Standard

    Ach so, ganz vergessen. Die Lampe für den neutralen Gang leuchtet ständig.
    Und ich bin echt ein Newbie, was die Fußschaltung angeht...

  5. #5
    Tankentroster Avatar von Schubi
    Registriert seit
    03.05.2014
    Ort
    Bardowick
    Beiträge
    225

    Standard

    Zitat Zitat von seuterjung Beitrag anzeigen
    Ach so, ganz vergessen. Die Lampe für den neutralen Gang leuchtet ständig.
    Und ich bin echt ein Newbie, was die Fußschaltung angeht...
    Und jetzt musst du nur noch dein Profil um deinen Wohnort ergänzen und schon könnte sich Jemand bei dir melden!

    LG Schubi
    s51 Enduro Bj. 1983 / s51 electronic Bj. 1987

  6. #6

    Registriert seit
    13.03.2018
    Ort
    Hamburg
    Beiträge
    6

    Standard

    Sorry, nachgeholt ;-)

  7. #7

    Registriert seit
    13.03.2017
    Ort
    Hamburg
    Beiträge
    6

    Standard

    Moin,


    ich würde gerne auf den Zug mit aufspringen - konnte denn dem guten ardunoid geholfen werden?


    Gruß, Dre

  8. #8
    Avatar von Langenhorner Star
    Registriert seit
    29.07.2013
    Ort
    Hamburg
    Beiträge
    1

    Standard Star Fußraste schweißen....

    Moin zusammen. Da der Thread reaktiviert wurde, brauche ich ja keinen neuen aufzumachen...

    An meiner Simson ist der Fußrastenhalter nach der letzten Ausfahrt angebrochen...
    Das Ding muss geschweißt werden... Scheiße!
    Reparatureinsätze gibt es (schon zu Ostzeiten) als Ersatzteil.
    Meine Werkstatt des Vertrauens hat ne ewig lange Warteliste... und hat mir 3-4 Woche prognostiziert .

    Gibt es jemanden in Hamburg nördlich der Elbe, der das schon mal gemacht hat oder da aushelfen kann (natürlich nicht für umsonst)?

    Viele Grüße

    der Langenhorner Star!
    Angehängte Grafiken

  9. #9

    Registriert seit
    26.06.2018
    Ort
    Hamburg
    Beiträge
    2

    Standard

    Moin zusammen,

    ich habe mir gestern eine schicke Schwalbe KR1/2 gekauft.
    Alles tipp topp, allerdings geht sie nach einer gewissen Zeit aus. Auch im Standgas geht sie aus und springt dann nicht mehr an.
    Zieht sie zu viel Luft oder ist der Schwimmer defekt?
    Die Zündkerze ist nach der Reinigung auch ständig schwarz.
    Brauche dringend Hilfe, ich kenn mich in den Sachen noch nicht so gut aus.

    Könnte mir da jemand, natürlich gegen Bezahlung, da behilflich sein?

    Beste Grüße

    Stojan

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.158

    Standard

    Hallo Stojan,


    ich kann Dir nur aus der Ferne mit guten Tips helfen.


    Lies bitte im Wiki zu den Themen Wiederinbetriebnahme, Wartung und Inspektion.
    Wenn die Kerze schwarz ist, der warme Motor ausgeht und nicht sofort wieder anspringen will, dann könnte er zu fettes Gemisch bekommen:


    - Startvergaser schliesst nicht 100%
    - Schwimmerpegel zu hoch eingestellt
    - Wellendichtringe auf der KW sind hin


    Peter

  11. #11

    Registriert seit
    26.06.2018
    Ort
    Hamburg
    Beiträge
    2

    Standard

    Moin zusammen,

    hab es doch zum Schwalbendoktor geschickt.
    Da wurde der Vergaser ausgebaut, gereinigt und neu eingestellt. Zündkerze war auch mehr als hinüber.
    Jetzt läuft alles tip top.

+ Antworten

Ähnliche Themen

  1. Simson wieder zum Laufen bringen
    Von Isi im Forum Simson Händler und Werkstätten
    Antworten: 5
    Letzter Beitrag: 07.04.2017, 09:17
  2. Simson zum laufen bringen
    Von Kega im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 08.03.2017, 15:43
  3. Schwalbe nach ca. 10 J. zum laufen bringen!
    Von Kittefix im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.09.2015, 16:27
  4. Schwalbe nach 8 Jahren zum Laufen bringen
    Von dd1988 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.04.2004, 19:09

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.