moin zusammen !

heute hat mich meine Schwalbe im Stich gelassen
Wie es passiert ist?
Ich bin in die Stadt gefahren um ein paar Dinge zu besorgen. Von mir bis mitten in die Münchner Innenstadt sinds ca. 12 km. Tja, hingefahren, alles abgeklappert, Schwalbe angeschmiessen und auf den Heimweg gemacht.
Ok, auf der hälfte des Weges:
Ampel - rot - ich nimms Gas wie immer schon frühzeitig weg um nicht viel bremsen zu müssen und fahre langsam auf die Ampel zu. Anhalten. Dann, 1. Gang rein und losfahren, tja war aber nicht. Gasgeben hat nichts genutzt, 5s hats noch schlapp schlapp gemacht und aus war sie. Ok, auf den Fussgängereg geschoben, versucht sie anzubekommen - nichts. Sprit gecheckt - halbvoll. Zündfunke gecheckt - da, laufen wollte sie aber immernoch nicht Gut dann hab ich 200m zur Tanke geschoben und weitergeschaut, Motortunnel ab usw nachgeschaut. Was komisch war: Im Spritfilter hängt die gewohnte braune Schmocke, zwar nicht zu aber ein "Bodensatz", denk mal der Tank is bissl rostig...Gut, Spritschlauch ab, durchgepustet, Siff ist raus. Startet immernoch nicht. Was mir nun auffiel: auch nach 10mal kicken saugt er den Sprit nicht weiter als bis zu der Biegung vom SPritschlauch kurz vorm Einlass am Vergaser an. Ok, ich ratlos - ADAC gerufen( was ein Glück das ich das kostenlose Jahr im ADAC aus der Fahrschule wargenommen habe - höhö). Naja kommt der ADAC mann und wir erstmal den Vergaser ausgebaut und komplett zerlegt. Alle Düsen gereinigt, sah alles gut aus, zusammenbaut. Antreten - läuft. 2min testfahrt, ausgemacht. Dann machte ich mich fertig zum heimfahren, will antreten und wieder nichts. Dem ADAC Männchen wurds anscheinend langsam zu blöd(mir auch, Nervensäge) und er sagte er würde mir den Abschleppdienst holen. 40min später verlädt ein nicht sher freundlicher Abschleppdienstfahrer meine Schwalbe. Und ich sag noch: Bitte die Spanngurte aussen an den Lenker - Antwort: "dem geht nix weil den sonst nicht halt". Ok, dann bitte nicht so fest! "Gut".
Wir heimgefahren, daheim abgeladen und, tja als wär der Tag nicht schon scheisse genug der Lenker komplett verbogen, UND ICH SAG NOCH BITTE NICHT SO FEST !! X( Naja, gut denk ich mir, der Lenker hatte eh vorher schon nen leichten Schlag, wollte den ja eh tauschen - lässte dich mit dem Herrn nicht noch auf nen Streit ein und hab danke gesagt und er ist gefahren
Jetzt steht die Schwalbe in der Garage und will nicht fahren :(.
Grundsätzlich ist mir aufgefallen das die Schwalbe nicht überall in einem ganz so guten Zustand ist wie ich vom Verkäufer erfuhr und deshalb hab ich mich erstmal entschlossen sie in den nächsten Tagen zu zerlegen und micht persönlich davon zu überzeugen was alles nicht in Ordnung ist. Weil wenn ich sie dann selber zusammenbau habe ich wenigstens die Gewissheit das es nicht gefrickelt ist.
Was mir noch aufgefallen ist: der Krümmer wackelt trotz angezogener Mutter. Besteht die möglichkeit das sie da Falschluft zieht und deshalb nicht mehr läuft? (nur so eine Frage, mehr werde ich wissen wenn ich sie zerlegt habe...dann werd ich nch oft genug nerven hier )
So, jetzt hab ich euch mit meinem heutigen Tagesverlauf genug gelangweilt und begebe micht mal Richtung Garage....

Gruss
qwadrat

Achja, nochwas: wer daheim nen richtigen Vergaser für ne 2E und nen Lenker rumliegen hat und für kleines Geld abgeben kann, könnte sich bei mir unter qwadrat@gmx.de melden.