+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Ein Haufen Fragen


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.07.2009
    Ort
    Nähe Frankfurt
    Beiträge
    52

    Standard Ein Haufen Fragen

    Also ich bin ja recht neu (3 Monate) im Simsongebiet und hab ein par Fragen:

    1. Wenn ich fahre, surrt der Motor. Manschmal mehr, manschmal weniger. Woran kann das liegen (Das Surren ist ziemlich hell und ist aus dem normalen Motorgeräusch deutlich herauszuhören)?

    2. Wenn ich meine S51 ankicke und davor nicht gefahren bin (über nacht z.B.) dann kann ich nicht gleich vollgas geben, sondern es ist als ob sie erst kommen muss. Wenn ich voll am Gas ziehe dann brummt sie (wie wenn das Benzin leer ist) und nach ca. 30 Sekunden ist sie "fahrbereit". Ist das normal oder stimmt da etwas nicht?

    3. Nachdem ich meine Blinker nun endlich zum Laufen gebracht hab, ist es immer noch so, dass sie mit einer ziemlichen Verzögerung anfangen zu blinken. Ist das normal. Wenn nicht, woran kann das liegen?

    4. Standlicht, Hupe und Blinker gehen manchmal einfach nicht, als ob gar keine Batterie angeschlossen ist. Ich weiß nicht wie ich sie dann zum Laufen bekomme irgendwann klappts dann einfach. Wo ist da der mögliche Fehler?

    5. Aus meinem Auspuff läuft irgendeine schwarze Brühe (Ich schätze mal Öl). Kann das daran liegen, dass ich evtl. ein bisschen zu viel Öl zum Benzin gekippt hab. Wenn ja, ist das schädlich für den Motor?

    6. Meine Hupe (6V) ist echt erbärmlich leise. Man hört sie bei laufendem Motor kaum raus. Ist das normal?

    7. Bei längeren Vollgasphasen fängt mein Motor irgendwie an zu "klappern" oder "hämmern". Ein Geräusch wie wenn man mit Eisen auf Eisen schlägt. Woran kann das liegen?

    So das wars erstmal bis auf eine reine Interessenfrage: Wie schnell könnt ihr im 2. Gang fahren?

    So vielen Dank im Voraus schonmal und Gruß

  2. #2
    Tankentroster
    Registriert seit
    30.07.2009
    Ort
    Hemslingen
    Beiträge
    153

    Standard

    moin
    1. Garnitur runter?
    2.Die läuft warscheinlich etwas zu mager einfach mal Vergaser einstellen<--siehe best of Nest
    3.Batterie nicht voll,Schleche Leitungsverbindungen
    4.Schalter vergammelt Stecker oxidiert
    5.Auspuff ausbrennen,Vllt zu viel öl im Sprit Nächstes mal 1:50 tanken
    6.Meine ist auch leise das ist Normal
    7.siehe 1.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    08.07.2009
    Ort
    Nähe Frankfurt
    Beiträge
    52

    Standard

    Okay danke für die schnelle Antwort. Was genau meinst du mit Garnitur runter?

  4. #4
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard

    Mit der Garnitur ist der Kolben mit Zylinderkopf gemeint. Dazu gehören auch die Kolbenringe. Möglich währen theoretisch aber auch die Lager im Motor.

    MfG SePanischa

  5. #5
    Glühbirnenwechsler
    Registriert seit
    08.07.2009
    Ort
    Nähe Frankfurt
    Beiträge
    52

    Standard

    Okay und die sind kaputt oder wie?

  6. #6
    Tankentroster
    Registriert seit
    30.07.2009
    Ort
    Hemslingen
    Beiträge
    153

    Standard

    @sepanischa
    Damit ist nicht Zylinderkopf gemeint sonder Zylinder
    @domey du lässt am besten den alten Zylinder schleifen zb bei www.langtuning.de kostet 35 Euronen und ist mit neuem Kolben

  7. #7
    Glühbirnenwechsler
    Registriert seit
    08.07.2009
    Ort
    Nähe Frankfurt
    Beiträge
    52

    Standard

    Okay. Ich bin zurzeit leider knapp bei Kasse. Ist das ein dringende Problem oder kann das noch 300 - 500 km warten?

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ruhig mit den jungen pferden!
    wenn die garnitur noch genügend kompression bringt (so 9 bar) dann brauchst du da nichts schleifen. vollkommen geräuschfrei laufen so garnituren eher selten. natürlch ist ein laufgeräusch wie ein sack nüsse nicht der normzustand, aber ein wenig rappelts fast immer. zu dem thema könntest du auch mal die zündung einstellen. zu früher zündzeitpunkt bedingt klingeln, was man schon mal leicht mit rasseln verwechseln kann.

    dass sie das gas nicht richtig annimmt wenn sie kalt ist, ist ok so. bei kaltem motor kondensiert noch relativ viel benzin aus dem gemisch aus und lagert sich an den gehäusewänden ab. vergaser einstellen kann zwar nicht schaden, aber das macht man bei warmem motor!
    zieh mal beim ersten kick den startvergaser. kommt sie dann nicht startvergaser wieder zu und noch mal kicken. die daraus resultierende überfettung sollte das problem beheben. genau dazu ist der startvergaser ja da!

    3,4, und 6 deuten auf leere batterie hin. hupe kann man auch nachstellen, dazu mal suchfunktion nutzen.
    ..shift happens

  9. #9
    Glühbirnenwechsler
    Registriert seit
    08.07.2009
    Ort
    Nähe Frankfurt
    Beiträge
    52

    Standard

    Okay danke. Ich kann bestätigen dass die Zündung nur ziemlich provisorich eingestellt ist, weil mir das nötige Werkzeug gefehlt hat.

    Der Motor springt (seit ich vor 6 Wochen den Kondensator gewechselt hab) an wie ne Eins. 2 mal reinkicken und er ist an. Nur dann geht er eben manchmal nach 10 Sekunden aus wenn ich nicht am Gas zieh bzw. nimmt nicht richtig das Gas. Nach einer halben Minuten ist das aber vorbei.
    Wenn der Motor warm ist springt er schon "bei bloßem berühren" des Kickstarters an.

    Achja der Vergaser ist schon ein neuer (500 km alt) von Bing. Ich hab das Standgas ein bisschen höher eingestellt seitdem ist es ein bisschen besser geworden aber ganz weg ist es noch nicht.

    Gruß

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Gruß,

    meine Vorschläge:

    1. stell die Zündung richtig ein
    2. überprüfe ob der Startvergaser auch richtig schliesst, wenn der Bowdenzug entspannt ist. Der Zug muss dann wenige mm Spiel haben.

    Peter

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Was die Leute immer für Namen haben

    Ja also provisorisch eingestellte Zündung naja da sag ich jetzt mal nichts dazu, aber zum Bing Vergaser sag ich was und zwar muss man den Bowdenzug für den Startvergaser unbedingt kürzen, sonst haut das mit dem Spiel auf keinen Fall hin

    Grüße Stefan

  12. #12
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    Was die leute sich immer über die namen anderer lustig machen müssen

    so jetzt zu dem eigentlichen thema:

    Hallo domey,

    zu 1.

    ich würd da nich sofort auf eine verschlissene laufgarnitur schließen
    bei mir surrt es auch mal hie und mal da
    das sind vielleicht einfach verkleidungsteile die bei bestimmten motordrehzahlen zu schwingen anfangen...
    und meine garnitur is ok - gut 8bar kompression und 68 km/h spitze
    zieh mal alle schrauben an den verkleidungsteilen nach und guck ob du wenn das geräusch da is einfach die motorverkleidung (den sog. tunnel) durch handauflegen (guck weiter auf die strasse!) beruhigen kannst

    zu 2. bis 7.

    da schließ ich mich inhaltlich möffi an

    im 2. kann ich meine kr 51/1 (3gang) bis 50 quälen macht man aber nur wenn man grad mal lust hat nen baumarktroller zu versägen auf gleicher höhe dann in den dritten schalten - und tschüss

    grundsätzlich schaltest du aber (3 gang) bei ca. 40 hoch in den 3.

    ansonsten kann ich dir für den ersten theorieunterricht nur die FAQ's und die suchfunktion hier im forum wärmstens ans herz legen (lesen=schlauersein=wenigerunangebrachteoderschong estelltefragenstellen)

    willkommen im forum

    lg andi

  13. #13
    Zündkerzenwechsler
    Registriert seit
    15.09.2009
    Ort
    Mainz
    Beiträge
    31

    Standard

    hey domey,

    bin zwar noch relativ neu mit meiner simson, hatte das problem mit dem öl aus dem auspuff auch und hoffe ich kann dir weiterhelfen. es hat meines wissens zwei gründe:
    1.: ein zu hoher ölanteil im gemisch (mein vorgänger hat 1:40 gefahren und ich hab jetzt auf 1:50 umgestellt, was ein teil zu besserung war)
    2.: wenn der auspuff nicht richtig warm wird (das handbuch sagt glaub ich so ab 10 km) wird das öl im auspuff nicht gasförmig und tropft deshalb aus dem auspuff.

    gruß fishkopp

+ Antworten

Ähnliche Themen

  1. Tacho, Gabel, Starter undn Haufen Fragen wg Sr50
    Von derFisch im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 28.11.2006, 08:26
  2. Ein Haufen Fragen
    Von Tommyhatschi2 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 20.10.2006, 22:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.