+ Antworten
Ergebnis 1 bis 3 von 3

Thema: zu heiß?


  1. #1
    Schwarzfahrer
    Registriert seit
    27.04.2003
    Beiträge
    10

    Standard

    Moin, also ich hab folgendes Problem bei meiner KR51/2 L und vielleicht kennt das ja jemand und kann mir ein paar Tipps geben.

    Ganz plötzlich fing sie mitten während der Fahrt an das Gas nicht mehr richtig anzunehmen. Ich konnte auch nix dran ändern, sie wurde langsamer und zog einfach nicht mehr. Im Leelauf läuft sie super, nimmt Gas an, und springt auch super an. Beim Fahren hab ich nun rausgekriegt, das sie unter Last einfach nicht will, sobald ich im 1. losfahre (geht noch recht gut) und dann höher beschleunige oder gar hochschalte und weiter beschleunige streikt sie einfach und verweigert das Gas. Wenn sie, nach beschleunigen mit halber Kupplung und viel Gas, einmal schnell rollt und ich das Gas etwas wegnehmen kann, also sie nicht mehr unter voller Last rollt, läuft sie auch relativ ruhig. Echt komisch.

    Hab folgendes in ähnlichen Posts gefunden, was ist wahrscheinlich, was kann es gar nicht sein, bin für jeden Tipp dankbar:
    -ZZP (Kerze sieht lehrbuchmässig rehbraun trocken aus)
    -Gasbowdenzug
    -Vergaser allgemein
    -Luftfilter
    -Simmerringe
    -Auspuff
    -Kondensator (wie überprüf ich das)
    -Wetterfühligkeit (einfach zu warm, falscher "Druck" im Vergaser)

    Vielen Dank nochmal und eine schöne Woche.

    Beste Grüsse

    Micha

  2. #2
    Schwarzfahrer
    Registriert seit
    14.05.2005
    Beiträge
    23

    Standard

    Hihi - hier kopiere ich einfach meine Antwort aus einem anderen Thread von heute:

    "Meine S50 hatte ähnliche Probleme (ging zwar nicht aus, nahm aber kein Gas mehr an)

    Nachdem ich vergaserseitig alles geprüft und gesäubert hatte, habe ich zündungsseitig folgendes gemacht - und die kleine schnurrt jetzt wunderbar:

    - Unterbrecher eingestellt auf 0,4mm (war zu klein)
    - Zündzeitpunkt geprüft (hat gestimmt)
    - neue Zündkerze (auf Verdacht, war jahrealt)
    - neuen Kerzenstecker (der alte hatte bissl Rost)
    - neuen Kondensator (auf Verdacht)

    Welche Maßnahme nun entscheidend war ist schwer zu sagen, ich wollte halt alles überholen."

    Gruss Bernd

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von giftgruen:
    Welche Maßnahme nun entscheidend war ist schwer zu sagen, ich wollte halt alles überholen."

    Gruss Bernd
    Ist meistens auch das beste denn Kondensator Zündkerze und Kerzenstecker gehen immer im schlimmsten Moment kaputt. Und wenn alles neu ist ist erstmal wieder alles i.O.

+ Antworten

Ähnliche Themen

  1. Motor zu heiß ????
    Von PhilippS50 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2007, 19:38
  2. Zündkerzen zu heiß ?
    Von TheFlyingDutchman im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.04.2006, 21:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.