+ Antworten
Ergebnis 1 bis 5 von 5

Thema: heißer Motor läuft weiter trotz ausgeschalteter Zündung


  1. #1
    Schwarzfahrer
    Registriert seit
    19.10.2008
    Ort
    oering
    Beiträge
    16

    Standard heißer Motor läuft weiter trotz ausgeschalteter Zündung

    Hallo
    Beim Einstellen des Vergasers 16n3-1, was mir nicht gelungen ist, ist der Motor plötzlich auf Vollgas hochgelaufen. Er lief weiter obwohl ich die Zündung schnell ausgeschaltet habe. Erst durch Vollgas geben konnte ich ihn zum Stehen bringen. Der Kolbenschieber war nach meiner Ansicht geschlossen, ist die Teillastnadel hängen geblieben ? Der Motor hätte trotzdem beim Ausschalten der Zündung stehen bleiben müssen. War das Gemisch zu mager und die Zündkerze zu heiß?. Ölkohle ist nach meiner Ansicht nicht vorhanden, da ich den Zylinder neulich erst unten hatte.
    gruß siegfried

  2. #2
    Flugschüler Avatar von Pirazzi
    Registriert seit
    11.07.2008
    Beiträge
    278

    Standard

    Ist bei der Zündkerze vielleicht eine Kerzenbrücke entstanden? Habe schonmal gehört, dass das den Dauerbetrieb verursachen kann.
    Das der Motor erst ausgegangen ist, als du Vollgas gegeben hast klingt für mich danach, dass bei Stellung "kein Gas" schon viel zu viel Gas ankam und dann bei Stellung "gas offen" wohl zu viel für den Motor ankam.

    Aber frag lieber die Profis

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Siegfried,

    wenn sich die Zündung nicht ausschalten lies, dann könnte das ein Kontaktproblem im Zündlichtschalter oder am Steckkontakt 2 bedeuten.
    Mit dem Zündlichtschalter wird "nur" ein Kurzschluss in der Zündanlage erzeugt, der dafür sorgt, dass die Zündspule bei "Aus" keine Spannung mehr zum hochtransformieren bekommt.
    Letztendlich wäre auch ein "Selbstzündereffekt" wie beim Diesel denkbar, dazu müsste die Zündkerze aber beinahe glühen.

    Was hast Du denn alles getan, um den Vergaser einzustellen? War er dazu auseinandergenommen? Dann könnte der Schieber geklemmt haben.

    Ich habe mir angewöhnt, den Vergaser nur im abgebauten Zustand zu zerlegen und wieder zusammen zu setzen, weil man dann sehr gut kontrollieren kann, wie leichtgängig sich der Schieber bewegen läßt, bzw. dass die Düsennadel auch sauber in den Düsennadelstock gleitet.

    Peter aus Braunschweig

  4. #4
    Glühbirnenwechsler Avatar von Matschere
    Registriert seit
    06.09.2008
    Ort
    Leipzig
    Beiträge
    84

    Standard

    guck auf jeden fall nach, ob du eventuell spät zündung hast, denn sonst währe eine "glühzündung" eigendlich undenkbar
    ich weiß das das bei den AWO ein problem war aber bei ner simson kann es doch wirklich schon fast nur am zündschloss liegen.
    Gruß aus Leipzig
    Mathias

  5. #5
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    [quote="Matschere"]guck auf jeden fall nach, ob du eventuell spät zündung hast, denn sonst währe eine "glühzündung" eigendlich undenkbar

    hatte da mal (Damals)eine DT 50 die hatte Glühzündung...aufgezwungenermaßen...

+ Antworten

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 20.10.2007, 23:34
  2. Batterie wird trotz ausgeschalteter Zündung entladen
    Von Samson74 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.09.2006, 13:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.