+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte
Ergebnis 33 bis 48 von 80

Thema: helft mir bitte sonst dreh ich noch durch! s 51 enduro


  1. #33
    Zündkerzenwechsler
    Registriert seit
    08.07.2005
    Beiträge
    45

    Standard

    kann man das nicht so hin bauen das es geht?

    oder haben sie vieleichteinen vergaser rum liegen den wir vieleicht tauschen oder das ich ihn kaufen kann!

  2. #34
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich habe einen N1-11 und eine S51....brauche ich also...

    Ich kann aber nochmal nachschauen in meiner VergaserOberteileBox... Da habe ich letztens nen Schwung dazubekommen

  3. #35
    Zündkerzenwechsler
    Registriert seit
    08.07.2005
    Beiträge
    45

    Standard

    das währe sehr nett! wir wollen endlich mal fahren!

  4. #36
    Glühbirnenwechsler
    Registriert seit
    25.07.2005
    Beiträge
    50

    Standard

    Hi sag mal wieviel hast du für das einstellen bezahlt ???

  5. #37
    Zündkerzenwechsler
    Registriert seit
    08.07.2005
    Beiträge
    45

    Standard

    so um die 40 euro aber die haben alles durchgechekt!

  6. #38
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    et Ramirez: Der Kontaktabstand ist 0,4 mm im geöffneten Zustand und nicht 0,04mm!!! Würde gerne wissen, wie man 0,04 mm mit einer Fühlerlehre einstellen will...

    Mit dem Zugarettenpapier, kannst du nur den Moment feststellen, ab dem sich der Kontakt öffnet. Das sollte 1,5 oder 1,8 mm (eins von beiden, weiß nicht genau - ist aber erstmal nicht so wichtog. Die Kiste läuft für beide Einstellungen, nur bei der falschen vielleicht 3 km/h langsamer oder so) vor dem oberen Totpunkt des Kolbens sein.

    et Muckel: Ist die Gummischeibe unten am Chokekolben io bzw. vorhanden?

    Evtl. mal das kleine Löchlein im Tankedeckel frei? Wenn das verstopft ist entsteht ein Unterdruck im Tank und es läuft zu wenig Sprit in den Vergaser nach.
    Luftfilter zu? In Sprit auswaschen und dann mit Motoröl einölen.

    Viel Glück!

  7. #39
    Zündkerzenwechsler
    Registriert seit
    08.07.2005
    Beiträge
    45

    Standard

    ja gummi dichtung ist io, tankdeckel loch auch, luffi habe ich schon gereinigt!

    warum sollte man den filter ölen?

  8. #40
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Ich gehe mal davon aus, dass du den riginalen Filter noch hast: Der, der mit gepresster Stahlwolle voll ist.
    Der wird, geölt damit Schmutzpartikel am Öl kleben bleiben. Denn ansicht filtert der nicht durch die Porengröße, wie Autoluftfilter, sondern durch Adhäsion - also klebenbleiben der Partikel.
    Ich finde das Ding im übrign sehr git - der ist nie auf und muss ausgetauscht werden. Du regenerirst ihn selber...billig!

  9. #41
    Zündkerzenwechsler
    Registriert seit
    08.07.2005
    Beiträge
    45

    Standard

    ok dank!

    hast du/sie vieleicht noch eion vergaser oberteiel vom 16 n1-11 vergaser für die simme! ich habe nur den schwalbe vergaser und der geht nicht!

  10. #42
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Leider net. Aber bei EBay günstig zu bekommen.

  11. #43
    Zündkerzenwechsler
    Registriert seit
    08.07.2005
    Beiträge
    45

    Standard

    habe ich nix passendes gesehen! nur neu für 35 euro! biten zu teuer!

  12. #44
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kannst auch Du sagen.....

    Abwer kein N1-11er Teil da... Würde echt Ebay versuchen.

    Nicht Neu sondern gebraucht... Wenn der Benzinnippel dran ist dann kann da eigentlich nichts dran kaputt sein

  13. #45
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    was für eine zündspule hast du eingebaut? 6v oder 12v? es muss bei der unterbrecherzündung eine 12V zündspule eingebaut sein. hatte so nen ähnlichen fehler auch schon mal wegen ner 6v spule anstatt ner 12v.

  14. #46
    Zündkerzenwechsler
    Registriert seit
    08.07.2005
    Beiträge
    45

    Standard

    sie ist komplett aus 6V auch die zündspule ist neu und 6V (kontaktzündung)!

    sie läuft ja, halt nur mit chok voll durch und dreiviertel gass wenn man vollgas gibt, geht die leistung rapiede runter!

  15. #47
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    eben und genau das ist einer der fehler da muss eine 12v zündspule rein

  16. #48
    Zündkerzenwechsler
    Registriert seit
    08.07.2005
    Beiträge
    45

    Standard

    warum???

    was macht sie denn mit der 6V zündspule?


    P.S. hat den keiner ein 16 n1-11 vergaser onberteiel für mich rum liegen?

+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. ich dreh durch, verschiedene Schaltpläne [gelöst]
    Von Zwiebelinstinkt im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.04.2009, 13:18
  2. Bitte, bitte helft mir! Moped geht nicht an.
    Von HannesIII im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.04.2007, 21:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.