+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Helle Kerze....aber schon alles geckeckt!


  1. #1
    Tankentroster
    Registriert seit
    28.07.2005
    Beiträge
    135

    Standard Helle Kerze....aber schon alles geckeckt!

    Hallo liebe Nestfreunde,
    nach viel schrauberei und grübeln bin ich nun langsam am ende und bitte euch um rat.
    Ich fahre eine S51 B1-4 und habe das Problem das sie max 55km/h fährt.
    Die Kerze ist in einem SEHR! hellem braun, also möglicher weise zu wenig sprit oder zu viel luft.

    folgendes was mit diesem problem mehr oder weniger in zusammenhang steht habe ich schon unternommen.

    zylinderkopfschrauben nachgezogen
    dichtung zwischen gaser und ansaugstutzen erneuert
    gummiflansch zw. gaser und luftber. mit rohrschellen luftdicht fixiert
    zündzeitpunkt auf 1,78mm (: vor OT / unterbrecherauf 0,4 eingestellt
    auspuff ausgebrannt (dichtet gut!)
    krümmer 2,3-2,5 cm im Auspuff (der krümmer ist neu aber glaube ein nachbau, unterscheidet sich aber optisch minimal, von dem orginal an der s51 meines freundes....kann der evtl. falsch abgestimmte rückstau einfluss auf das kerzenbild haben?)
    nadelposition auf letzter kerbe, also so hoch wie möglich.
    umluftschraube komplett drinnen (nur so läuft sie halbwegs)

    das wars soweit....von dem test mit startpilot o.ä. hab ich schon gehört, und werd ich morgen mal ausprobieren.
    aber glaub ich eher weniger, denn dichtung zw. gaser und zylinder ist ja neu und son zylinderkopf wird ja auch nich einfach undicht.

    falls es etwas gibt was ich vergessen hab, jemand einen tip hat oder auffällt das ich aus evtl. unkenntnis irgent einen fehler gemacht habe, bitte kommentieren!
    ich lasse mich gern dahingehend weiterbilden und danke jedem kommentar schonmal im vorraus!
    puh. freundliche grüße,
    der stephan

  2. #2
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Hrm, was mir einfällt: welcher Vergaser ist bei dir verbaut? Sind die Düsen korrekt? Wie schaut dein Schwimmerstand aus?

    mfg Miko

  3. #3
    Tankentroster
    Registriert seit
    28.07.2005
    Beiträge
    135

    Standard

    schwimmerniveau auf max 32,5mm min 27mm wie im lehrbuch. neue orginaldüsen verbaut. also hauptdüse 72er usw.....hab der 16n1-11

  4. #4
    Schwarzfahrer
    Registriert seit
    22.02.2011
    Ort
    Hamburg
    Beiträge
    19

    Standard

    bin zwar nicht so richtig vom fach - aber wie fest hast du denn die zyl-kopf schrauben nachgezogen? wenn zu fest verzieht es dir die dichtfläche und du hast keine ordentliche/richtige kompression.

    ansonsten klingt das ja allein von der vergaser einstellung nach irgendeinem fehler in dem bereich aber da werden die fachlich versierten mehr zu sagen können

  5. #5
    Tankentroster
    Registriert seit
    28.07.2005
    Beiträge
    135

    Standard

    ich hab mir den motor vor langer zeit mal reingehängt, da war er gerade (nicht von mir) frisch regeneriert...
    also keine ahnung wie fest der die gezogen hat. ich hab nur ein kleines bissle nachgezogen. aber wenn jemand weiß wie hoch das drehmoment sein muss mit dem die angezogen werden könnte mal mein drehmomentenschlüssel zum einsatz kommen (:

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    7Nm bei neuen Zugankern und Muttern. Wenn das Zeug entsprechend vergammelt ist, kann da auch mehr notwendig sein. Aber gerade beim Zylinderkopf gilt die alte Weisheit: Nach fest kommt ab. Und immer schön über Kreuz anziehen.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Tankentroster
    Registriert seit
    28.07.2005
    Beiträge
    135

    Standard

    vielen dank(:

  8. #8
    Tankentroster
    Registriert seit
    28.07.2005
    Beiträge
    135

    Standard

    sooooo, ein langer schraubertag geht vorbei, und die frustration wächst, da mein problem immer noch nicht behoben ist. heute habe ich:
    benzinhahn sauber gemacht (vorher 90, jetzt 210ml/min)
    vergaserseitig verbindung zw zylinder und gaser geplant.
    beidseitig zylinder und zylinderkopf geplant, mit 10Nm festgezogen
    mittlerweile hat die kerze schon ein deutlich dunkleres braun, wenn auch noch nicht rehbraun.....wenn da nicht die standgasluftschraube (oder wie die umluftschraube beim n1 heißt) noch ganz drinne wär.....
    was für einen einfluss hat ne 09er nadel in nem 16n1-11? hab ich heute auch festgestellt und gleich ne 10er bestellt.....aber könnte das ursache/teilursache meines mageren gemisches sein?
    für weitere anregungen oder kritiken bin ich dankbar.
    freuindliche grüße an alle,
    der stephan

+ Antworten

Ähnliche Themen

  1. Vom Zündkabel Funke zu Masse aber nicht zur Kerze
    Von frielix im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.11.2009, 11:01
  2. Wärmeproblem????? Kerze ist aber trocken???
    Von mattes1980 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 31.05.2008, 12:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.