+ Antworten
Ergebnis 1 bis 10 von 10

Thema: HELP! Schwalbe läuft nicht mehr


  1. #1

    Registriert seit
    04.07.2014
    Ort
    München
    Beiträge
    5

    Standard HELP! Schwalbe läuft nicht mehr

    Hallo zusammen,
    ich habe mich gerade in diesem Forum angemeldet, weil ich nicht mehr weiter weiss. Seit Dezember nenne ich einer KR51/1 Bj. 1972 mein Eigen. Damals war sie nur ein Haufen Schrott. Aber seitdem ist viel passiert. Zwischenzeitlich lief sie auch ganz gut, bis auf das fehlende Standgas. Nachdem ich mich dem Standgas widmen wollte sprang sie gar nicht mehr an.
    Die Schwalbe lief bereits mit verschiedenen Vergasern (16n1 und 16n3).
    Schwimmer wurde eingestellt.
    ZZP wurde eingestellt.
    Unterbrecher und Kondensator neu.
    Zündfunke ist da.
    Auspuff frei.
    Keine Falschluft.

    Viel mehr gibts doch nicht mehr? Ich weiss nicht mehr weiter!
    Mich wunderts dass sie auf einmal nicht mehr angeht. Ich habe keinen Anhaltspunkt.
    Würde mich riesig über jeden Tipp freuen, damit ich endlich wieder fliegen kann.

  2. #2
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Woher kommst du denn ?

    Bekoomt sie überhaupt sprit? benzinfilter vlt drin der dicht ist?
    Mach es lieber selbst, dann weisst du was du hast.

  3. #3

    Registriert seit
    04.07.2014
    Ort
    München
    Beiträge
    5

    Standard

    Ich komme aus München.
    Sprit läuft.

  4. #4
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Kommt der sprit auch an? Ist die zündkerze nass nach ein paar mal treten
    Mach es lieber selbst, dann weisst du was du hast.

  5. #5

    Registriert seit
    04.07.2014
    Ort
    München
    Beiträge
    5

    Standard

    Ja Sprit kommt an.
    Hört sich für mich auch so an als würde der Vergaser das Problem sein. Aber sie läuft ja auch nicht mit anderen Vergasern.

  6. #6
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    -benzin ist frisch?
    -hat der zylinder genug kompression?
    -startvergasergummi noch vorhanden und am richtigen fleck?
    Mach es lieber selbst, dann weisst du was du hast.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von michael089 Beitrag anzeigen
    Viel mehr gibts doch nicht mehr?
    Leider doch! Wann wurde denn der Motor zuletzt regeneriert? Es könnten nämlich die Wellendichtringe auf der Kurbelwelle hin sein. Das würde eine Totalzerlegung bedeuten.

    Peter

  8. #8

    Registriert seit
    04.07.2014
    Ort
    München
    Beiträge
    5

    Standard

    Benzin ist frisch.(1:40)
    Ob Zylinder genug Kompression hat weiß ich nicht. Das wäre doch zb der fall wenn mir der kolbenring kaputtgegangen wäre oder?
    Startvergasergummi ist da wo er hingehört.

    Motor war zuletzt im Winter komplett zerlegt (neue dichtungen)...von wellendichtringe habe ich jetzt kein genaues bild im kopf wie die aussahen. muss das mal ansehen! hinter der Zündspule liegt einer ?

  9. #9
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Bei allgemeinem Verschleiß verliert der Zylinder auch Kompression. Dann ist Ausschleifen und Hohnen + neuer Kolben angesagt.

    Wenn der Motor das nächste Mal zerlegt wird, bitte direkt alles austauschen. Keine alten Lager oder Dichtungen wiederverwenden. Das Teilen des Motors tut dem Gehäuse nämlich auch nicht gut.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  10. #10

    Registriert seit
    04.07.2014
    Ort
    München
    Beiträge
    5

    Standard

    Ein Freund hat den Zylinderkopf auseinander gebaut und Bilder gemacht. Kolbenringe scheint OK. Kann man anhand des Zylinderbildes eine Aussage treffen? ...Wellen dicht Ringe scheinen auch i.O. zu sein...
    Angehängte Grafiken

+ Antworten

Ähnliche Themen

  1. Schwalbe läuft nicht mehr.
    Von Entwederoder im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 07.07.2011, 06:18
  2. Schwalbe läuft nicht mehr...
    Von Schwalbe1993 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.02.2011, 18:38
  3. Schwalbe läuft nicht mehr
    Von Schraubär im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.10.2010, 10:46
  4. SChwalbe läuft nicht mehr
    Von matzekr51/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 27.04.2007, 20:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.