+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Heulen oder jaulen im 4ten Gang


  1. #1
    Tankentroster
    Registriert seit
    20.03.2006
    Ort
    Marl
    Beiträge
    113

    Standard Heulen oder jaulen im 4ten Gang

    Hallo alle miteinander,
    Ich hab da ein Problem das schwer zu beschreiben ist.
    Wenn ich bei meiner Schwalbe in den 4ten Gang schalte dann beginnt sie ab ca. 45Kmh zu heulen oder jaulen wie man das auch immmer nennen mag.
    das Geräusch steigert sich mit der Drehzahl (wird lauter und die Tönhöhe wird höher) bis zur Endgeschwindigkeit.

    Trenne ich die Kupplung und lasse sie nen Berg runterfahren auch mit 50zb, ergeben sich keine Geräusche.
    ebenso wenn ich den 3ten Gang drin lasse und bis 50KmH drehe höre ich dieses Geräusch nicht.

    Scheint wirklich mit dem 4ten Gang in Verbindung zu stehen.

    Was kann es sein ?
    Motor ist komplett neu regeneriert vor ca. 300KM
    Bin jetzt erst halt das erste mal schneller als 40 gefahren.

    Dann mal noch ne Frage zum Antriebsritzel vorne.
    Alle Onlineshop´s schwören das vorne nen 16er hingehört, Verbaut war bei mir nen 15er im Schwalbenbuch steht das dort nen 15er reingehört.
    Was ist jetzt richtig ?

    Gruß Holger

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    15 er Antriebsritzel ist richtig.
    Getriebeöl ist drauf oder ?
    Gruß
    schrauberwelt

  3. #3
    Tankentroster
    Registriert seit
    20.03.2006
    Ort
    Marl
    Beiträge
    113

    Standard

    Hallo,
    Danke für die Info. 15er Ritzel ist bestellt.


    Getriebeöl ist aufgefüllt, 400ml.
    Liqui Moly SAE80W.
    Aber vieleicht liegts ja wirklich am Öl.
    ÖL ist ohne Zusätze, rein Mineralisch.
    Zumindest hat der Warenbewacher das so behauptet.

    Der Motor ist ein regenerierter AT-Motor. Ich kann also auch nicht sagen ob das Problem schon immer an dem Motor bestand.


    Gruß Holger

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    das ist das richtige Öl mineralisch ohne Zusätze.

    Wenn sich das Problem nicht löst, hast Du Garantie auf den AT Motor ?
    Da stimmt irgendwas nicht, jaulen ist nicht normal.

    Gruß
    schrauberwelt

  5. #5
    Tankentroster
    Registriert seit
    20.03.2006
    Ort
    Marl
    Beiträge
    113

    Standard

    Jupp,
    Ich denke da hast du den Nagel auf den Kopf getroffen.
    Habe heute mal das frische Getriebeöl abgelassen und massig Späne an der Öl Ablasschraube gefunden !!! X(

    Denke das ist so nicht richtig. Jedenfalls hatte der alte Motor mit gut 4000KM mehr seit dem letzen Getriebeölwechsel, kaum Späne an der Schraube.

    Tja habe heute noch festgestellt das die Kette recht locker sitzt.
    Das werde ich noch testen und das neue Achslager am hinteren Kettenrad.

    Aber ich fürchte ich werde den Motor einschicken dürfen und gaaaaaaaaaaaaaaaaaaaaaaaaaaaaaannz lange warten bis sich da was tut.
    Hoffe das geht schnell.

    Danke schon mal

    Gruß Holger

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Jaulen sind immer Geräusche für falsch montierte Zahnräder ( paar tausend km gefahren... dann umgedreht und weiter )

+ Antworten

Ähnliche Themen

  1. Meine Kr51/2 säuft ab, wenn ich vom 4ten runter schalte
    Von Hendrik im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 24.09.2006, 15:02
  2. Heulen oder lachen ?
    Von Schwalbi im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 18.06.2006, 17:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.