+ Antworten
Seite 33 von 60 ErsteErste ... 23 31 32 33 34 35 43 ... LetzteLetzte
Ergebnis 513 bis 528 von 954

Thema: Was ich heute so geschraubt habe...


  1. #513
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    64er Schwalbe für Ausstellung aufgehübscht und Rennsperber - Feintuning ...
    Gruss von Frank
    "Früher war mehr Lambretta..."

  2. #514
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    rennmoped grobtuning war bei uns angesagt. fast wider erwarten kam der neue prototyp dann doch noch vor dem rennen am wochenende per post an. 21000 umdrehungen aus einem simsonzylinder. der motor kam gestern, die drehzahlen machen mir angst. schauen wir, wie lange es hält
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #515
    Zündkerzenwechsler
    Registriert seit
    01.01.2010
    Ort
    Kiel
    Beiträge
    42

    Icon Redface Was ich heute geschraubt habe und am Samstag schrauben will, ...

    ..., ist den Hinterradantrieb klar zu machen. PRoblem ist, dass das Kugellager im Mitnehmer wohl einen Schlag hatte, so dass das Hinterrad nicht frei lief. Jetzt habe ich von Robinson entsprechendes Ersatzmaterial organisiert bekommen (Dafür auch an dieser STelle noch mal vielen DAnk), was ich heute angeschraubt habe. ERgebnis: das Rad läuft frei; ist also tatsächjlich die Lösung des Problems. Jetzt zum neuen Problem: wie kriegt man die Kettenschläuche eigentlich vernünftig am Motorblock fest? IRgendwie müssen sie doch darüber gestülpt werden?! Aber bei aller Fummelei hab ich das nicht ordentlich hingekriegt. Zweitens eine Frage zur Kettenspannung: Wie soll man jetzt die Kettenspannung eigentlich noch richtig prüfen können, wenn das ganze Zeug durch die Schläuche verdeckt ist?! Und drittens: die gebrauchten Kettenschläuche, die ich heut erstmalig angebaut habe, sind ja in der Form asymmetrisch (, was genauer zu beschreiben ich mir an dieser Stelle lieber ersparen will, in der Hoffnung, dass ihr wißt, was ich meine), so dass ich nicht sicher bin, welche Seite nach "oben" bzw. nach "unten"gehört. Oder ist es egal, weil sie dass alles "zurechtzieht"? Und viertens: ist es normal, dass die Kette "durch die Schläuche schleift"? Vielen Dank für Eure Kommentare

  4. #516
    Zahnradstoßer Avatar von victoria
    Registriert seit
    19.10.2010
    Ort
    Hamburg
    Beiträge
    703

    Standard

    ja, nils. gerrit hat mich schon in ganz schwachen momenten die fiesesten schimpfwörter für die kettenschläuche verwenden hören. Will sagen: Da hilft nur rauffriemeln. Evtl ist es hilfreich mit einem großen schlitzschraubenzieher nachzuhelfen. oder wenn zur hand einen ziehhaken benutzen...aber vorsichtig. nich die schläuche durchpieksen! bisschen flutschi-spay drauf und dann klappt das schon. TSCHAKAAAA!
    LG Rike
    -- --- .--. ... / -- --- .--. ...

  5. #517
    Flugschüler Avatar von andielatte
    Registriert seit
    11.06.2008
    Ort
    Kiel / Mönkeberg
    Beiträge
    401

    Standard

    Die Kette schleift (das macht nichts) und gehört in den Schlauch. Deshalb kann man mit ein bißchen Übung die Kettenspannung trotzdem feststellen. Ich schau z.B. immer wieviel Spiel ich am vorderen Ritzel in Fahrtrichtung habe. Auf alle Fälle darf sie weder zu fest, noch zu lose sein. Das eine zerstört dir deine Ritzel, das andere nimmt dir Leistung.
    Schläuche sind gut gegen Verschmutzung und Verschleiß. Da haben sich die Erfinder was bei gedacht .
    Und die anderen Fragen beantworte ich mal mit einer Gegenfrage: Wer sagt mir, dass du die richtigen Schläuche hast???

    Gruß Andi

  6. #518
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Mach die Kettenschläuche mit einem Fön warm und dann mit dem bereits angesprochenen Haken drüber stülpen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  7. #519
    Kettenblattschleifer Avatar von Mückenvertilger
    Registriert seit
    29.07.2008
    Ort
    Kiel
    Beiträge
    568

    Standard vorn

    also Nils die Schläuche bei der 2er vorne einzufriemeln ist nicht schwer, wenn man den Seitendeckel löst. Nu weiß ich nicht wie das mit dem Gebläsegeblech bei der 1er ist, aber wird doch ähnlich sein?

    @Sirko: vasteh ick, hätte auch Angst! Hast Du Dir den Motor in Dresden gekauft oder baust Du da mit, das hab ich noch nicht so recht durchschaut???

    Schöns Wochenend!
    Spreche drei Sprachen: ironisch, sarkastisch und zweideutig

  8. #520
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    Soooo...mal wieder was neues von mir .
    Auch ich habe heute geschraubt . Nachdem ich aus dem Urlaub zurückgekommen bin hab ich unter der Emme nen ziemlich großen Ölfleck entdeckt . Also mal geschaut . Habe die Ölablassschraube leicht nachgezogen und die ging noch sehr leicht nachzudrehen . Ölstand konnte ich nicht kontrollieren da die Schraube so fest ist dass ich mir sogar einen Schraubendreher abgebrochen habe . Muss mal sehen was ich mit der Schraube mache . Danach hab ich den Auspuff gerichtet , der war falsch vom Vorbesitzer angebaut dass die untere Schraube der Rechten hinteren Stoßdämpfers immer gegen den Auspuff schlug . Normalerweise muss ja der Auspuff da er ja ne Krümmung hat nach oben zeigen , aber der war Richtung Hinterrad gerichtet . Also wieder gerichtet . Dann wollt ich Glühlampen und Kontrolllämpchen beim Tacho und Drehzahlmesser wechseln , aber irgendwie hab ich weder Tacho noch Drehzahlmesser aus den Gummidingern bekommen .
    Dann habe ich mich daran gemacht endlich den Motor der Schikra zu wechseln . Da ich schon vor meinem Urlaub alle strörenden Anbauteile entfernt hatte musste ich NUR den Motor rausnehmen . Leichter gesagt als getan , denn immerhin is das Triebwerk der Schikra nicht so leicht wie der einer Schwalbe oder S51 . Nachdem ich dann aber rausbekommen habe dass die Simson Ingenieure einem für den Fall auch ne Hilfestellung gegeben haben , habe ich erst nach einer Weile rausbekommen . Ich dachte ich muss meinen Nachbarn um Hilfe bitten um mit mir den Motor aus dem Rahmen zu heben habe ich es dann ganz einfach auch alleine geschafft . Nun denn , den neuen Vergaser an den neuen Motor , Motor rein , Kette wieder drauf (ziemlich schwierig) und dann noch den Auspuff dran . Morgen werd ich dann die letzten Kleinigkeiten noch machen , aber dazu dann morgen mehr .

    Gruß Alex
    143ccm , 7,5PS , 82 km/h

  9. #521
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Der Rennsperber hat ohne Panne durchgehalten, die Zielflagge hat ihn begrüsst. Wir sind zwar nicht in die Hauptrunde gekommen, aber immerhin. Naja, gegen die ganzen Membranmaschinen haben wir auch keine echte Chance.

    Gruss von FRank
    "Früher war mehr Lambretta..."

  10. #522
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    so,die schikra hat gerade die ersten töne von sich gegeben...das hat mich auch ziemlich happy gemacht , aber auch gezeigt , dass ich dösbaddel vergessen habe ne kupferdichtung mit an krümmer zu tun...naja...also dann mal auf die suche nach nem kupferring machen und dann mal sehen in wieweit der vergaser eingestellt werden muss .

    gruß alex
    143ccm , 7,5PS , 82 km/h

  11. #523
    Zündkerzenwechsler
    Registriert seit
    01.01.2010
    Ort
    Kiel
    Beiträge
    42

    Standard hab heute auch geschraubt...

    ... und zwar die Hinterradgeschichte. Sollte eigentlich alles fertig werden. Ergebnis: Naja, solala. Die Schläuche hab ich über die Motorblockanschlüsse mit der nötigen Vehemenz drübergestülpt. das war schon mal ok. Aber sagt mal: Wie bewertet ihr die Qualität der Schläuche? Wie lange halten die eigentlich? Mein Eindruck ist, dass die ganz schön porös werden können und dann bei der Fummelei einem unter der Hand wegbröseln. Gibt es dazu Meinungen?
    Anschließend wollt ich die Kette lege artis einstellen. Aber auch hier muss ich sagen, dass ich den Unterschied zwischen ordentlich anknallen und lieber locker einstellen nicht wirklich feststellen kann. Wenn ich dann die Kettenschläuche nach oben oder unter drücke, kann ich keinen wahrnehmbaren Unterschied festgestellen. Sind die Unterschiede so gering? Braucht man dafür mehrjährige Erfahrung?!
    Als ich dann die Fußbremse einstellen wollte, musste ich feststellen, dass dies nicht ordentlich ging. Entweder das Hinterrad war blockiert oder man konnte das Fußpedal bis auf das Fußbrett durchdrücken. Irgendwie hab ich dann wieder alles deutlich lockerer eingestellt. Damit das Hinterrad möglichst frei läuft. Aber optimal ist das nicht. Mein Eindruck ist, dass das Hinterrad läuft nicht wirklich frei. Müßte doch aber einstellbar sein oder?
    Hab dann aber ne kleine Tour gemacht. Dabei ist mir das Endstück vom Auspuff weggeschossen. Egal, wieder in der Laube, dann das Rücklicht fertig gefummelt. Geht, nur das Bremslicht nicht. Birnen sind ok. Verkabelung bin ich mir noch nicht im Klaren. Bei mir gehen vier KAbel vom Rücklicht weg. Sollten doch nur drei sein oder?

    Fazit: Könnte vielleicht doch noch mal einen fachmännischen Blick/ Rat gebrauchen, was die richtige Hinterrad-Antreib-Einstellung anbelangt. Vielleicht nächstens WE mehr.

  12. #524
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    mh...hätt ich das früher gewusst hätt ich ja mal bei dir reinschauen können . hätte dir helfen können .
    zu dem thema mit den schläuchen , ich gebe denen knapp nen jahr dann werden die porös . die nachgemachten sind einfach nicht gut .
    solltest du in der woche mal zeit haben (dienstag oder mittwoch nachmittag) kann ich ja ma rumkommen und schau mir das mit deinem hinterrad ma an .
    und die vier kabel am rücklicht sind vermutlich deswegen weil das 4. kabel nochmal nen extra massekabel ist , weil normalerweise das rücklicht ja die masse direkt vom panzer bekommt wo es fest geschraubt ist , aber wenn der neu lackiert oder beschichtet wurde kann es sein dass das rücklicht keine masse hat . daher das 4. kabel .

    gruß alex
    143ccm , 7,5PS , 82 km/h

  13. #525
    Glühbirnenwechsler Avatar von Peter Pudel
    Registriert seit
    14.07.2010
    Ort
    Bayern
    Beiträge
    53

    Standard

    Heute bzw. gestern hab ich meine Fußbremse neu eingestellt und die Bremsbacken aus- und eingebaut.
    Das Rad beim Einbau dann wieder in die 3 Mitnehmerlöcher reinzufummeln hat dann aber doch ein paar Versuche gebraucht. ^^

    Ich finds immer wieder faszinierend: egal, welches Rad man ausbaut, die Schwalbe bleibt immer schön im Gleichgewicht stehen. Gut konstruiert!

  14. #526
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @peter,

    kleiner Tipp zum Hinterradeinbau. Das vereinfacht sich, wenn ein Gang eingelegt ist. Dann bleibt der Mitnehmer an einer Stelle und dreht sich nicht mit.

    qdä

  15. #527
    Flugschüler Avatar von Duo-Retta
    Registriert seit
    24.11.2009
    Beiträge
    305

    Standard

    Wenn du die Position von Loch am Mitnehmer und Zapfen an der Nabe mit einem Edding-Punkt auf den jeweiligen Außenseiten markierst, dann ist das Aufstecken des Rades ein Kinderspiel!

  16. #528
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Am Wochenende geschraubt: Den Sonntags-Sperber zum Laufen gebracht und den manipulierten Schalldämpfer (mit manuell verstellbarer Krach-Klappe) für die Geräuschmessung optimiert. Mopeds zur Arbeit mitgenommen, Geräusch - Messungen vorgeführt und nun werden die Mopedles wieder eingesammelt und mit nach Hause genommen ...
    Gruss von Frank
    "Früher war mehr Lambretta..."

+ Antworten
Seite 33 von 60 ErsteErste ... 23 31 32 33 34 35 43 ... LetzteLetzte

Ähnliche Themen

  1. Habe heute Kompression gemessen!
    Von Simichris im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.05.2007, 18:48
  2. Habe heute ein neues Moped bekommen läuft aber nicht richtig
    Von Simichris im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.09.2006, 20:50
  3. Habe heute meinen Motor zugeklebt !
    Von zicke-zacke im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.04.2006, 16:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.