+ Antworten
Seite 34 von 60 ErsteErste ... 24 32 33 34 35 36 44 ... LetzteLetzte
Ergebnis 529 bis 544 von 954

Thema: Was ich heute so geschraubt habe...


  1. #529
    Zündkerzenwechsler
    Registriert seit
    01.01.2010
    Ort
    Kiel
    Beiträge
    42

    Standard Hinterradantriebsproblematik

    Ich habe mich heute noch einmal meiner Hinterradantriebsproblematik gewidmet. Habe dabei feststellen müssen, dass der rechte Kettenspanner in einer Weise deformiert ist, dass sich die lange Hinterachse nicht durch das Loch stecken ließ. Hatte dann den linken Spanner für die rechte seite benutzt und die linke Seite erstmal ohne Spanner gelassen (weil die Achse sich da ja nicht durchstecken ließ). Ergebnis war, dass sich die Achse und die Achseverlängerung festknallen ließen und das Hinterrad frei lief. ALso, ERfolg! Glaube nun, dass der deformierte Kettenspanner dafür gesorgt hat, dass die ganze Achse nicht ordentlich montiert werden kann und das Nicht-Freilaufen des Hinterrads gesorgt hat - so ist jetzt meine Logik.
    Brauche deshalb einen neuen Kettenspanner. Deshalb die Frage an die Kieler Stammtischfraktion: Hat jemand noch einen SPanner, den er entbehren kann?

    @ alex: Danke für das Angebot. Wenn ich morgen oder übermorgen noch einen Kettenspanner besorgt kriege bin ich wohl am Samstag nachmittag am Schrauben.

  2. #530
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Wie im Stammtischthread ja schon geschrieben: kannst einen von mir haben. Schön, dass es weiter geht. Und ist es nicht immer ein schönes Gefühl, wenn man ein Problem selber gefunden hat?


    Ich hab gestern, obwohl noch nicht so gaanz wieder fit von meiner Grippe, doch mal langsam angefangen zu schrauben. Ich wollte ja noch ein Spatz-Anhängergespann fertig machen, um auch mal größere Sachen transportieren zu können.

    Gesteren stand erstmal Motormachen auf dem Plan. Dabei hatte ich mir desöfteren mal Rik'sche BMW-Arbeitsverhältnisse gewüscht: So mit vieel Platz, immer das geeignete Werkzeug neben sich, einen Lakaien, der einen auf Wunsch alles an Teilen besorgt, was man gerade braucht....

    Stattdessen saß ich in meinem kleinen Minikeller, durfte zwischendurch mal in meine Garage Feldstraße (1 Stunde), dann nochmal zu Maik wegen Abzieher (1Stunde) und hab dann Stundenlang versucht das Scheiß Lager von der alten Kurberwelle zu bekomme, nur um die 30 Cent Ölleitscheibe darunter zu bergen. Letztendlich hab ich es nicht geschafft, hab dafür aber mehrere Stunden verdödelt und konnte nicht den Motor fertig machen- alles wegen sonem kleinen Scheißding.

    Ich hoffe, ich bekomm heute eine von Ingo, damit ich wenigstens noch den fertigen Motor einbauen kann, die Elektrik vom Spatz mal ordentlich mache und dann mal schaue, wie ich die olle Dose da irgendwo ran bekomme.

    Gruß

  3. #531
    Flugschüler Avatar von roli4520
    Registriert seit
    13.10.2010
    Ort
    Krs. Kleve
    Beiträge
    319

    Standard

    @Gerrit, was für eine Quälerei - hast Du es schon mal mit der Gefriertruhe versucht?
    Extreme Kälte lässt Stahl etwas schrumpfen. Wird in Schrauberkreisen öfter angewendet,
    um Lager, etc. auf zu ziehen, die fest sitzen sollen. Wenn die Wellen sich dann ausdehnen.
    Z.B. Kurbelwelle. Also müsste es auch im Umkehrschluss so ab zu kriegen sein.
    Viel Erfolg u. schöne Grüße, Roland

  4. #532
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    wenn man nur die Ölleitscheibe bergen will und man keinen passenden Lagerabzieher hat:

    Dremel, zwei Schnitte in den Aussenring, Aussenring ab, Käfig zerdremeln, Kugeln raus und dann kann man die Ölleitscheibe bergen. Mit Gefühl kann man das sogar dann beim Innenring machen, ohne die Kurbelwelle zu zerstören.

    Wenn die Kurbelwelle eh ein fall fürs Altmetall ist und man wirklich nur die Ölleitscheibe brauch, kann man da auch mit der Flex grobmotorisch operieren....

    MfG

    Tobias

  5. #533
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    So,heute habe ich meinen neues... BVF Reparaturkit/Starterkolben 16N1

    AKF Automobile Kraftr

    + den Starter-Bowdenzug

    AKF Automobile Kraftr

    + Kaltstarthebel mit Befestigungs-Kit S50/KR51

    AKF Automobile Kraftr

    an meiner Schwalbe verbaut!

    Ausserdem noch eine neue Querschiene für das vordere Blechkleid!

    AKF Automobile Kraftr

    Da diese Querschiene leider nur Grundiert geliefert wird,habe ich sie gestern noch kurz mit 800er Sandpapier angeschliffen und silber lackiert incl. später noch mit Klarlack behandelt.

    Gruß Olaf
    "Ich will jetzt meine Platte hören"

  6. #534
    Gesperrt Flugschüler
    Registriert seit
    16.02.2010
    Ort
    schwalbenhausen
    Beiträge
    397

    Standard

    Zitat Zitat von dr.gerberit Beitrag anzeigen
    Ich hoffe, ich bekomm heute eine von Ingo, damit ich wenigstens noch den fertigen Motor einbauen kann, die Elektrik vom Spatz mal ordentlich mache und dann mal schaue, wie ich die olle Dose da irgendwo ran bekomme.

    Gruß


    hallo gerrit , ich hab mir da schon mal gedanken gemacht wie man den anhänger verstromt bekommt ohne die überdimensionierte dose anzubauen. ich dachte das man aus dem bootsbereich eine stecker dosenkombination benutzt und diese oben auf der anhängerkupplung montiert. nicht jeder der einen anhänger will, möchte auch die riesendose + löcher bohren.......
    oder hast du da eine lösung parat ?
    Geändert von mr.bean51 (02.09.2011 um 22:08 Uhr)

  7. #535
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Nö, hab ich nicht. Im bootsbereich solltest du dich besser auskennen.

  8. #536
    Gesperrt Flugschüler
    Registriert seit
    16.02.2010
    Ort
    schwalbenhausen
    Beiträge
    397

    Standard

    jo, kenn ich. :-)

    ist diese große dose original? konnte man die schwalbe schon so bestellen, oder hat man die da selber angebastelt?

    kleiner zwischenstand:


    ich hab heute meinen kindersitz und meinen neuen silbervase tankdeckel bekommen. den kindersitz hab ich zerlegt und den bezug zum sattler gebracht. der wird mir den sitz in dem gleichen leder wie die sitzbank beziehen. das gestell geht zum pulverbeschichten.

    den tankdeckel hab ich erst mit einem kleinen pinsel und nitroverd.vom schmutz befreit.
    dann mit 600er schleifpapier geschliffen und anschließend in 4 poliergängen auf hochglanz poliert.
    sollte das mal einer nachmachen...die legierung ist oberweich...die poliert man ratz fatz duch.( konturen weg )
    der letzte gang war aurosol mit der hand.
    für mich reicht das ergebnis. bilder auf meiner seite.


    gruß sascha
    Geändert von mr.bean51 (04.09.2011 um 21:04 Uhr)

  9. #537
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    ... an den Rennsperber hinten Federbeine von einer NVA - TS 250 angebaut und vorn die ehemaligen hinteren Stoßdämpfer mit einfacher Feder und Hülse eingebaut, Ausleger für die hinteren Fußrasten abgeflext, da man sonst die Federbeine nicht mehr verstellen kann ... (nun fehlen noch richtige Geländereifen, Kegelrollenlager und eine aufgepolsterte Sitzbank)

    Gruss von Frank
    "Früher war mehr Lambretta..."

  10. #538
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    So,heute habe ich mal das Nachbauteil, die Ansaugmuffe bei meiner KR51/2 gegen eine originale Muffe, - incl. die dazugehörigen Schellen ausgetauscht.
    Die Nachbaumuffe passte vorne wie auch hinten nicht richtig und schob sich beim anziehen der Schellen leider immer wieder vom Vergaser und Luftberuhiger runter.
    Ausserdem habe ich auch den Wackelkontakt am Rücklicht beseitigt und nun leuchtet alles wieder schön

    PS. Sönke.
    Das ich auf einmal kein Fahrlicht mehr hatte,lag einfach daran, das der Faden vom Fahrlicht durch war ( wohl durch Sönke´s,... spezielle Holperstrecke passiert) und ich nur noch auf Fernlicht umschalten konnte,damit ich überhaupt noch etwas Licht zum weiterfahren hatte!

    Die 35 Watt Birne habe ich heute auch noch schnell ersetzt
    Angehängte Grafiken
    Geändert von dervomschloss (05.09.2011 um 16:21 Uhr)
    "Ich will jetzt meine Platte hören"

  11. #539
    Zündkerzenwechsler
    Registriert seit
    01.01.2010
    Ort
    Kiel
    Beiträge
    42

    Standard Hinterradbremse

    ... ich komme so langsam voran. Hinterradantrieb ist so weit ok. Problem ist nu aber die Hinterradbremse.
    Dazu ein paar Fragen:
    1. Mir ist so, als ob es einen Unterschied zwischen einser und zweier Schwalben in Bezug auf die Hinterradbremse gibt - richtig? Ich habe den Verdacht, dass bei meiner einser eine zweier Bremse eingebaut ist! Wäre das überhaupt problematisch?
    Nun aber zum eigentlichen:
    2. Wenn ich den Bremshebel betätige, bremst es - das ist schon mal ok - wenn ich aber loslasse, kommt der Bremshebel nicht richtig zurück - sprich: es bremst/schleift weiterhin. Irgendwie bleibt der "quergelegte" Bremsnocken zwischen den Backen in "Querposition" hängen - ist das verständlich? Außerdem leuchtet das Bremslicht durchgehend, wenn ich die Hinterradbremse so eingestellt habe, dass sie überhaupt bremswirkung hat. Von diesen Abstandplatten sind bereits zwei drin.
    Desweiteren meine ich zu glauben, dass an der einen Bremsbacke eine Art "Haarriss" ist (direkt am Loch, in dem die Feder eingehakt ist). Einbildung oder Problem?
    Hab nu den EIndruck, dass ich da wieder investieren muss: Bremsebacken, ggf. Feder, Zwischenlage, Bremsnocke und sogar Bremshebel.
    Hat jemand einen Tip?
    Grüße Nils

  12. #540
    Gesperrt Flugschüler
    Registriert seit
    16.02.2010
    Ort
    schwalbenhausen
    Beiträge
    397

    Standard

    hallo nils, mir ist nicht bekannt das es einen unterschied gibt. ich denke die bremsen sind gleich. aber ich lass mich gern eines besseren belehren.
    das mit dem bremslicht hatte ich auch, ist aber einstellungssache. den kontakt kannst du ja drehen. das sollte bewirken das das licht nur dann funktioniert wenn es soll.
    zu dem haarriss musste man evtll. ein bild sehen. im großen und ganzen würde ich beim thema bremsen immer auf nummer sicher gehen.....neu!

    ich hoffe das ich dir ein klein wenig helfen konnte.

    gruß sascha

  13. #541
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Moin Nils,

    es gibt einen unterschied zwischen 1er und 2er bremse. bei der 1er geht ein bowdenzug direkt zum bremsschild und wird dort in diesen noppen eingehakt. bei der 2er gibt es eine stange, die den hebel zieht. der unterschied ist aber sehr deutlich, das hättest du wohl gemerkt. das bremsschild ist nur in der art unterschiedlich, als das beim 1er eben in diesem noppen ein loch zum einhaken des zuges ist. (das lock kann man auch nachsägen/boren).
    wenn die bremse nicht zurück in ausgangsstellung geht, schau dir zuerst den bowdenzug an, ob der auch schön leichtgängig ist, ggf reinigen/ölen oder ersetzen. dann die bremse mal zerlegen und schön mit bremsenreiniger säubern. die nocken kannst du auch minimal mit kupferpaster einölen (es darf natürlich nichts auf die beläge kommen). GGf musst du dann noch die Bremsbackenfeder erneuern. Dass dein Rücklicht dauermasse hat, ist kein Wunder, wenn die Backen nicht zurück gehen.

    Wegen dem Haarriss in der Bremsbacke ist das, wie Sascha schon geschrieben hat, ein ganz klein wenig schwierig zu beurteilen aus der Entfernung. In Anbetracht dessen, dass die Bremse doch nicht gaaanz so unwichtig ist, und du die Schwalbe für günstig Geld als Bastelobjekt gekauft hast, wär das doch mal zu überlegen, ob du dir nicht ein neues Bremsenset und ein neues Bowdenzugset gleich dazu kaufst.

    Gruß

  14. #542
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    für die 1er schwalbe gibt es 2 Sorten Bremsschilder:

    -innenliegend wo der Zug direkt in das Bremsschild geht

    -aussenliegend, wie KR51/2 nur mit Widerlager für Bremszug

    Ergo gibt es auch 2 verschiedene Bowdenzüge für hinten.

    MfG

    Tobias

  15. #543
    Gesperrt Flugschüler
    Registriert seit
    16.02.2010
    Ort
    schwalbenhausen
    Beiträge
    397

    Standard

    Zitat Zitat von dr.gerberit Beitrag anzeigen
    ob du dir nicht ein neues Bremsenset und ein neues Bowdenzugset gleich dazu kaufst.

    Gruß
    ...Ingos-Moped-Shop-Kiel Simson Ersatzteile & Zubehr netter und kompetenter simsonteile händler !!!

  16. #544
    Flugschüler Avatar von roli4520
    Registriert seit
    13.10.2010
    Ort
    Krs. Kleve
    Beiträge
    319

    Standard

    [QUOTE=Rossi;1179951]Hi,

    für die 1er schwalbe gibt es 2 Sorten Bremsschilder:


    Hallo ich werfe mal ein, dass das Bremsschild mit dem innen liegenden Hebel nur für's Vorderrad gedacht ist.
    An sonsten wird das Schild mit dem Aussenhebel benutzt. Der hat durch seine größere Hebellänge eine stärkere Wirkung. Die Ursache für das Hängen bleiben des Hebels im gebremsten Zustand kann ein verdreht eingebauter Bremsnocken (das Teil, was für die Spreizung der Bremsbacken sorgt) sein. Der Nocken hat eine etwas abgerundete Seite und eine relativ Eckige. Die Abgerundete sorgt dafür, dass die Backen sich gleichmäßig spreizen und auch wieder zurück gleiten, wenn die Bremse entspannt wird. Die eckige Seite würde die Bremse plötzlich spannen und!- wenn die Ecke überwunden ist, auf der geraden Fläche angezogen stehen bleiben. Kann man in diversen Handbüchern lesen und habe ich auch schon gehabt.
    Manche Nachfertigungs-Nocken sind auch neu nicht ausreichend gerundet, sondern eher eckig.
    Viel Erfolg beim Schrauben,
    schöne Grüße, Roland

+ Antworten
Seite 34 von 60 ErsteErste ... 24 32 33 34 35 36 44 ... LetzteLetzte

Ähnliche Themen

  1. Habe heute Kompression gemessen!
    Von Simichris im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.05.2007, 18:48
  2. Habe heute ein neues Moped bekommen läuft aber nicht richtig
    Von Simichris im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.09.2006, 20:50
  3. Habe heute meinen Motor zugeklebt !
    Von zicke-zacke im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.04.2006, 16:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.