+ Antworten
Seite 11 von 21 ErsteErste ... 9 10 11 12 13 ... LetzteLetzte
Ergebnis 161 bis 176 von 326

Thema: @hh-fuhlsbüttel


  1. #161
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Na Ihrs !

    Sorry, die Strobo-Lampe ist verliehen.

    Meßuhr müßte aber bei mir liegen.

    2 taktigen
    Vize04

  2. #162
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Nichts, was ich lieber täte, armin, aber ich fahre einen Kleinstwagen, da paßt die Schwalbe nicht rein.

    Sonst hätt ich das doch schon längst ins Auge gefasst.

  3. #163
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    Original von duohh:
    Nichts, was ich lieber täte, armin, aber ich fahre einen Kleinstwagen, da paßt die Schwalbe nicht rein.

    Sonst hätt ich das doch schon längst ins Auge gefasst.

    noch kleiner als ein twingo ?

  4. #164
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Einen Daihastu Curare, der ist so beknackt gebaut, daß man keine vernünftige Ladefläche hinbekommt.

  5. #165
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    Original von duohh:
    Einen Daihastu Curare, der ist so beknackt gebaut, daß man keine vernünftige Ladefläche hinbekommt.

    ist das ein auto ? oder eine lebenseinstellung ?

  6. #166
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Danke armin, wohl beides.

    So, ich habs nochmal eingestellt, die Werte sind alle in Ordnung, aber die will nicht anspringen.

    Einen Versuch noch, dann landet das Ding aufm Müll, ich hab die Schnauze voll.

  7. #167
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Ohweh ! Dann sage mir bitte noch wo Du Deinen Müll hinschmeißt, dann hole ich mir das Teil ab !

    So. Mal wieder im ernst. Kann doch nicht so schwer sein.

    Zündeinstellung Motoren mit 44 mm Hub : (z.B. KR 51/2 , S51)

    Grundsätzlich sollte bei der Zündeinstellung eine Messuhr, ein funktionstüchtiger Unterbrecher, ein Kondensator (0,22 µF) , ein Kerzenstecker mit 1 K-Ohm Eigenwiderstand und eine neue Kerze verwendet werden. Zuerst löst man die Verbindung am Unterbrecher (so wird der Unterbrecher zum Schalter). Man montiert das Polrad wieder (mit Drehmoment). Nun stellt man mit Hilfe der Messuhr den Kolben exakt in O.T. In dieser Stellung wird der Unterbrecher mittels Fühlerlehre exakt auf 0,4 mm geöffnet eingestellt.

    Danach schließt man einen Summer (oder Prüflampe) einmal an Motormasse und einmal an den Unterbrecheranschluss an.

    Jetzt dreht man das Polrad, entgegen der Motordrehrichtung, somit den Kolben

    1,8 mm bzw. 20,5° v OT zurück.

    Jetzt muss der Summer summen oder die Prüflampe leuchten (Stromkreis ist geschlossen).

    Sollte der Summer (Prüflampe) keine Funktion zeigen oder evtl. schon vor der

    1,8 mm bzw. 20,5° v OT

    Marke summen oder leuchten, dann muss die Grundplatte entsprechend nachgeregelt werden.

    Grundplatte verdrehen entgegen dem Uhrzeigersinn bewirkt Zündverstellung in Richtung Früh, verdrehen im Uhrzeigersinn bewirkt Zündverstellung in Richtung Spät.

    Wenn der Punkt genau (lässt sich mit der Messuhr auf 1/100 mm genau einstellen) eingestellt ist, das Polrad wieder abziehen, Unterbrecherkabel wieder anschließen, Polrad wieder aufsetzten (auf den richtigen Sitz des Polradkeiles unbedingt achten) und mit 25 Nm festziehen.

    Hau rein !

    2 taktigen
    Vize04

  8. #168
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Original von BekannterNr2:
    Ohweh ! Dann sage mir bitte noch wo Du Deinen Müll hinschmeißt, dann hole ich mir das Teil ab !

    So. Mal wieder im ernst. Kann doch nicht so schwer sein.

    Zündeinstellung Motoren mit 44 mm Hub : (z.B. KR 51/2 , S51)

    Grundsätzlich sollte bei der Zündeinstellung eine Messuhr, ein funktionstüchtiger Unterbrecher, ein Kondensator (0,22 µF) , ein Kerzenstecker mit 1 K-Ohm Eigenwiderstand und eine neue Kerze verwendet werden. Zuerst löst man die Verbindung am Unterbrecher (so wird der Unterbrecher zum Schalter). Man montiert das Polrad wieder (mit Drehmoment). Nun stellt man mit Hilfe der Messuhr den Kolben exakt in O.T. In dieser Stellung wird der Unterbrecher mittels Fühlerlehre exakt auf 0,4 mm geöffnet eingestellt.

    Danach schließt man einen Summer (oder Prüflampe) einmal an Motormasse und einmal an den Unterbrecheranschluss an.

    Jetzt dreht man das Polrad, entgegen der Motordrehrichtung, somit den Kolben

    1,8 mm bzw. 20,5° v OT zurück.

    Jetzt muss der Summer summen oder die Prüflampe leuchten (Stromkreis ist geschlossen).

    Sollte der Summer (Prüflampe) keine Funktion zeigen oder evtl. schon vor der

    1,8 mm bzw. 20,5° v OT

    Marke summen oder leuchten, dann muss die Grundplatte entsprechend nachgeregelt werden.

    Grundplatte verdrehen entgegen dem Uhrzeigersinn bewirkt Zündverstellung in Richtung Früh, verdrehen im Uhrzeigersinn bewirkt Zündverstellung in Richtung Spät.

    Wenn der Punkt genau (lässt sich mit der Messuhr auf 1/100 mm genau einstellen) eingestellt ist, das Polrad wieder abziehen, Unterbrecherkabel wieder anschließen, Polrad wieder aufsetzten (auf den richtigen Sitz des Polradkeiles unbedingt achten) und mit 25 Nm festziehen.

    Hau rein !

    2 taktigen
    Vize04



    So, ich habe gemacht, wie beschrieben. Alles eingestellt, alle Werte nochmals überprüft. Alle Kabel und Anschlüsse wieder hergestellt. Sie hat Zündfunken, wie eine Große, aber zünden will sie nicht; Sprit ist da, erreicht auch die Kerze, Zündzeitpunkt ist eingestellt, Abstand der Elektroden paßt.

    Ich weiß nicht weiter.

    Was mach ich denn da eigentlich falsch ?

  9. #169
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    Original von duohh:
    Original von BekannterNr2:
    Ohweh ! Dann sage mir bitte noch wo Du Deinen Müll hinschmeißt, dann hole ich mir das Teil ab !

    So. Mal wieder im ernst. Kann doch nicht so schwer sein.

    Zündeinstellung Motoren mit 44 mm Hub : (z.B. KR 51/2 , S51)

    Grundsätzlich sollte bei der Zündeinstellung eine Messuhr, ein funktionstüchtiger Unterbrecher, ein Kondensator (0,22 µF) , ein Kerzenstecker mit 1 K-Ohm Eigenwiderstand und eine neue Kerze verwendet werden. Zuerst löst man die Verbindung am Unterbrecher (so wird der Unterbrecher zum Schalter). Man montiert das Polrad wieder (mit Drehmoment). Nun stellt man mit Hilfe der Messuhr den Kolben exakt in O.T. In dieser Stellung wird der Unterbrecher mittels Fühlerlehre exakt auf 0,4 mm geöffnet eingestellt.

    Danach schließt man einen Summer (oder Prüflampe) einmal an Motormasse und einmal an den Unterbrecheranschluss an.

    Jetzt dreht man das Polrad, entgegen der Motordrehrichtung, somit den Kolben

    1,8 mm bzw. 20,5° v OT zurück.

    Jetzt muss der Summer summen oder die Prüflampe leuchten (Stromkreis ist geschlossen).

    Sollte der Summer (Prüflampe) keine Funktion zeigen oder evtl. schon vor der

    1,8 mm bzw. 20,5° v OT

    Marke summen oder leuchten, dann muss die Grundplatte entsprechend nachgeregelt werden.

    Grundplatte verdrehen entgegen dem Uhrzeigersinn bewirkt Zündverstellung in Richtung Früh, verdrehen im Uhrzeigersinn bewirkt Zündverstellung in Richtung Spät.

    Wenn der Punkt genau (lässt sich mit der Messuhr auf 1/100 mm genau einstellen) eingestellt ist, das Polrad wieder abziehen, Unterbrecherkabel wieder anschließen, Polrad wieder aufsetzten (auf den richtigen Sitz des Polradkeiles unbedingt achten) und mit 25 Nm festziehen.

    Hau rein !

    2 taktigen
    Vize04



    So, ich habe gemacht, wie beschrieben. Alles eingestellt, alle Werte nochmals überprüft. Alle Kabel und Anschlüsse wieder hergestellt. Sie hat Zündfunken, wie eine Große, aber zünden will sie nicht; Sprit ist da, erreicht auch die Kerze, Zündzeitpunkt ist eingestellt, Abstand der Elektroden paßt.

    Ich weiß nicht weiter.

    Was mach ich denn da eigentlich falsch ?

    was mir gerade einfällt, du hast doch ne /1 schwalbe oder nicht ? die hat 1,5 vor ot

  10. #170
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Jo, is' 'ne /1 hat aber 'nen /2 Motor, also doch 1,8.

    Aber ist ja egal, ich fürchte, ohne Hilfe schaff' ich das nicht.

    Kann mir jemand mal bitte zeigen, wie das geht ? Ich schaffe das einfach nicht.

    Komm mir ganz schön bekloppt vor.

  11. #171
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    Original von duohh:
    Jo, is' 'ne /1 hat aber 'nen /2 Motor, also doch 1,8.

    Aber ist ja egal, ich fürchte, ohne Hilfe schaff' ich das nicht.

    Kann mir jemand mal bitte zeigen, wie das geht ? Ich schaffe das einfach nicht.

    Komm mir ganz schön bekloppt vor.
    können wir mal heute abend besprechen! mache jetzt feierabend um nachher pünktlich bei warze sein zu können.

  12. #172
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard

    welcher Hamburger und Hannoveraner hätte denn interesse an socher Ausfahrt?

  13. #173
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Interessant klingt das schon.

    Mich würd das reizen.

  14. #174
    Tankentroster
    Registriert seit
    11.05.2004
    Beiträge
    130

    Standard

    Bin auch dabei. Ist ja klar

  15. #175
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Moin.


    Am 20.08.05 ist übrigens W A T !!!

    Mehr Infos hier

    Bier her

    2 taktigen
    Vize04

  16. #176
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Original von arminhh:
    welcher Hamburger und Hannoveraner hätte denn interesse an socher Ausfahrt?


    @ ArminHH, also ich meld mich schon mal vorsorglich zu der Ausfahrt an. Meine Terminvorschläge stehen ja weiter oben, also wenn ihr da Rücksicht drauf nehmen könntet wäre das sehr fein. Ich denke mal das der harte Kern der HSS-Terrorgruppe auch mit dabei ist, also wohl 4-5 Leute....

    Allzeits gute Fahrt!

    Gruss aus der schönsten Stadt Norddeutschlands

+ Antworten
Seite 11 von 21 ErsteErste ... 9 10 11 12 13 ... LetzteLetzte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.