+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Hife, KR51/K geht immer aus


  1. #1

    Registriert seit
    21.07.2006
    Beiträge
    5

    Standard Hife, KR51/K geht immer aus

    Hallo alle zusammen, super Forum, habe schon einige tipps beim lesen gefunden...


    Habe eine schwalbe KR51/K und ein Problem bei dem ich trotz tagelanger Schrauberei nicht weiterkomme.

    Sie springt auf erste Antreten an und laüft wie ein Uhrwerk.
    Je nach Belastung geht sie plötzlich aus.
    Im Standgas läuft sie ca 15 min, dann zwei fehlzündungen (kein Knall eher ein zischen), weiser Rauch aus dem Auspuff und aus.
    Im mittleren Drehzahlbereich kann man recht weit fahren (5km), dann geht sie auch einfach aus.
    Bei Vollgas ca 2 min, danach geht nichts mehr.
    nach ca 5 min laüft sie wieder als ob nichts gewesen wäre, aber dann geht sie nach kürzerer Zeit wieder aus.

    Vergaser kontrolliert, Schwimmerpegel eingestellt, Düse passt, alles in Ordnung. Neue Zünkerze - bringt auch nichts
    Spritzufluss passt auch. Habe mehr Öl eingefüllt (habe ich im Forum gelesen) bringt auch nichts.

    Kann mir jemand helfen? Weiss echt nicht mehr weiter

  2. #2
    Glühbirnenwechsler Avatar von Andy
    Registriert seit
    15.02.2006
    Ort
    ORANIENBURG
    Beiträge
    99

    Standard

    Ich tippe auf den kondensator

  3. #3

    Registriert seit
    21.07.2006
    Beiträge
    5

    Standard

    Hat der Kondensator was mit Wärme zu tun?
    Wie wechsel ich den aus?

  4. #4
    Tankentroster Avatar von Zuendaussetzer
    Registriert seit
    09.08.2005
    Ort
    Attendorn
    Beiträge
    142

    Standard

    Hallo, versuch doch mal im Forum zu suchen

    Klick

    mfg Zuendaussetzer

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Guck mal ein paar Threads weiter unten, da hat jemand ein ähnliches Prob gelöst...
    Klick
    Gruß aus Braunschweig

  6. #6

    Registriert seit
    21.07.2006
    Beiträge
    5

    Standard

    Meinst Du die Sache mit dem Zündkerzenstecker?

  7. #7
    Tankentroster Avatar von KR51_1K
    Registriert seit
    10.07.2003
    Ort
    30900 Wedemark
    Beiträge
    238

    Standard

    Kondensator wechseln und wenn du schon einmal dabei bist gleich den Untertbrecherkontakt auch noch.

    Gruß Oliver

  8. #8

    Registriert seit
    21.07.2006
    Beiträge
    5

    Standard

    Wow, anscheinend war es wirklich nur der Zünkerzenstecker. (siehe Beitrag weiter unten)
    Gestern lief sie zumindest ohne Probleme.

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 geht immer aus
    Von ms111175 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.07.2009, 21:43
  2. Hife, KR51/K geht immer aus
    Von der.michel im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.08.2006, 09:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.