+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 58

Thema: <--HILFE-->


  1. #17

    Registriert seit
    28.08.2003
    Beiträge
    9

    Standard

    nix erster aprill! großes problem!! krieg die kiste net mehr an!!
    kommst du aus weixdorf@quax??
    giebts nicht? der kund verarscht mich vieleicht wirklich.
    was mach ich jetzt???

    Hiiiiiilfe!

  2. #18
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    ..ist sicher nur die Glühbirne der Vergaser-Innen-Beleuchtung kaputt gegangen, hatte ich auch, als ich das 1. Mal mit Sand gefahren bin => einfach wechseln und weiter fahren

  3. #19

    Registriert seit
    28.08.2003
    Beiträge
    9

    Standard

    bist sicher oder verarscht du mich jetzt? so was giebts doch glaube ich gar nicht. da würde doch die kolbenrückholfeder dran stoßen (kumpel meint die giebts wirklich). und wenn du doch recht hast wie komm ich da ran?

  4. #20
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Hi Freak,
    Mach mal die Vergaserinnenbeleuchtung an, hol Dir Gewichte für die Wasserwage und 2 Eimer Pressluft. Dann brauchst Du noch Feilenfett und einen Gewindehammer. Wenn Du Das alles zusammen hast gehst Du bei Vollmond mit einer Toten Katze unter eine alte Eiche und schon läuft die Simme wie die Hölle.
    Oder aber Du vergisst was ich geschrieben habe nimmst die Simme und gehst zu Deinem Kumpel der dich verladen hat und haust Ihm die Simme solange um die Ohren bis Sie wie neu aussieht und läuft.

    Gruss Schrauber, der nicht glaubt das es so leichtgläubige Menschen gibt.
    P.S. Es sei den Du hast ROTEN Getriebesand genommen, damit geht es.

  5. #21
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Eigentlich hatte ich den Thread ja schon wegen grobem Unfug geschlossen, aber andererseits lockert das ja auch irgendwie den Alltag auf und mich interessiert viel zu sehr, wie das weitergeht...

    MfG
    Ralf

  6. #22
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @motofreak,

    bist Du sicher, dass Du uns nicht auf die Rolle nehmen willst?

    Du hast zumindest 25 Minuten lang Aufmerksamkeit gehabt!

    Solltest Du Dich aber wirklich auf einer Party so haben reinlegen lassen, dann siehe oben ---> hau dem das Teil um die Ohren!

    Quacks der ältere

    PS: Quacks hat nichts mit Weixdorf zu tun! (außer dass ich ab un an mal da bin!)

  7. #23
    Glühbirnenwechsler
    Registriert seit
    24.04.2003
    Beiträge
    95

    Standard

    Hi,

    merkt ihr nicht: der junge nimmt uns auf den Arm, der will, das wir uns alle unsere heissgeliebten Simson kaputtmachen, aber so doof sind wir nicht. der sollte vom Forum ausgeschlossen werden.

  8. #24
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von SimsonfanKarlsruhe:
    der will, das wir uns alle unsere heissgeliebten Simson kaputtmachen, aber so doof sind wir nicht. der sollte vom Forum ausgeschlossen werden.
    Naja, so drastisch würd ichs nich sehn. Der macht sich ein Spässken mit uns. Solangs sich in Grenzen hält...

    MfG
    Ralf, der im gaaaanz alten Forum auch mal einen ähnlichen Thread gestartet hat...

  9. #25

    Registriert seit
    28.08.2003
    Beiträge
    2

    Standard

    hab auch das problem mit meiner kolbenrückholfeder ich hab mir überlegt meine zu verstärken ? aber würde dann noch der unterdruck den der vergaser erzeugt ausreichen um den kolben nach oben zu ziehen ?
    siehe bild im anhang

  10. #26
    Flugschüler
    Registriert seit
    14.05.2003
    Beiträge
    275

    Standard

    Meine Güte ... keine Freaks hier?
    Die Lösung des Problems liegt auf der Hand:
    verchromte Zündfunken benutzen!
    Der feinkörnige Sand reicht zwar für den Anfang, aber Kenner nehmen nicht ohne Grund den roten Getriebesand aus dem Fachhandel!
    Ürigens, hier die Kolbenrückholfeder:



    Gruß, Jabber

  11. #27

    Registriert seit
    28.08.2003
    Beiträge
    2

    Standard

    ach und noch was
    meine getriebe-sand-öl mischung ist schon so feingemahlen das der sand nur noch schlamm ist... sollte ich evt. nochmal sand nachfüllen ?

  12. #28
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @prof,

    aaah ja!

    Aber etwas stimmt wirklich!

    Dieser Fred ist ein Selbstläufer! In der letzten Zeit hat es kaum soviel Antworten in so kurzer Zeit auf einen Beitrag gegeben!

    Und wann in letzter Zeit waren soviel Nestler online (gleichzeitig).

    Also streuen wir noch etwas sand ins Getriebe, füllen mit Terpentin auf und achten vor allem darauf, dass es keine Konflikte zwischen Vergaserlicht und Rückzugsfeder des Kolbens gibt.

    Quacks der ältere

    PS: Der es in jungen Jahren mal geschafft hat jemanden (der sich sicher war, sich mit Motorrädern auszukennen) Kettenspanner für ne AWO kaufen zu schicken.

  13. #29
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Auch nich schlecht @Quacks. Wir haben nur mal jemanden losgeschickt zum Blinkerwasser holen. Der is dann auch beim Simson-Händler reingestiefelt und kam bedröppelt wieder raus

  14. #30
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    um das problem mit der kolbenrückholfeder zu lösen würde ich vorschlagen den verchromten zündfunken mit lachgas zu verstärken.
    dazu ein loch in den zylinder bohren und schlauch anschliessen.

    da wir aber zweitakter fahren darf natürlich das gemisch nicht fehlen. wie also ein NOS-öl gemisch erreichen?

    nur öl tanken?

  15. #31
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    @ All
    Ihr lacht. Aber tatsache ist das wir mein Bruder und ich mal einen Porsche mit starken Getriebegeräuschen gekauft haben, als ganz Junge Bengel. Die Karre war spottbillig. Die Geräusche gingen uns aber dermassen auf den Senkel das wir das Getriebe geöffnet haben und dann haben wir eine menge Sägemehl eingefüllt. Dieses hat sich zwischen die Zähne der Ritzel gesetzt und dann war Ruhe. Wir haben das Teil mit richtig Gewinn verkauft. Dem Käufer haben wir aber gesagt und in den Kaufvertrag geschrieben das zwischendurch Geräusche aus dem Getriebe kommen. Der meinte das wären die Syncronringe und dachte er macht ein Schnäppchen. War aber keins. Ätsch.

    Gruss Schrauber

  16. #32
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ach, nochwas @motofreak, vollgas, extremtuner: Spass in allen Ehren, aber sich selber dreimal anmelden um dann auf die eigenen Threads zu antworten ist einfach nur hirnlos.

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!
    Von beckfrosch im Forum Technik und Simson
    Antworten: 59
    Letzter Beitrag: 30.06.2010, 14:57
  2. Hilfe- Kolben Zerbröselt Nun muss Motor raus! -Hilfe-
    Von Lutz86 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.03.2007, 20:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.