+ Antworten
Ergebnis 1 bis 5 von 5

Thema: HILFE ! ! !


  1. #1
    Zündkerzenwechsler
    Registriert seit
    26.07.2004
    Ort
    Biberach
    Beiträge
    36

    Standard

    Hi,
    hab mir gestern ne lang,lang ersehnte schwalbe KR51/1 Bj. 73
    zugelegt. freu mich wie ein schneehase!!!
    was mich ein klein wenig entäuscht ist, dass sie berg auf gar nicht zieht, muss meistens in den ersten schalten.

    am rande: bei mir springt der erste gang ab und zu raus, liegt dass an mir oder an meiner schwalbe???

    würd mich freuen wenn sich jemand melden würde.

    greetz,
    mjeggle

  2. #2
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    also wegen dem Gang kann man die schaltung einstellen
    musst du mal die suchfunktion benutzen oder schau mal in die fAq

    http://www.schwalbennest.de/werkstatt/FAQ.htm


    eigebtlich sollte sie im 2 gang den beg hochgehen, ich weiß zwar nicht wie steil eure berge sind, es kann sein dass dein vergaser nicht richtig eingestellt ist wie sieht den die kerze aus

    es kann aber auch ne verbrauchte kolben zylinder garnitur sein wie viele KM ? ?

    oder der auspuff ist dicht !!

    oder der Krümmer ist zu nur gerade so in den aufpuff gesteckt
    er sollte eigentlich so 2 cm drinnen sein


    MFG Bastian

  3. #3
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    144

    Standard

    oder der fahrer ist zu schwer

  4. #4
    Zündkerzenwechsler
    Registriert seit
    26.07.2004
    Ort
    Biberach
    Beiträge
    36

    Standard

    ich komm aus oberschwaben, da gibts schon sehr steile berge/hügel.
    (bin auch nicht gerade der schlankste)

    dass mit dem bergauf fahren geht ja noch, dass es den ersten gang manchmal raushaut regt mich tierisch auf X( .

    was kann ich eigentlich machen dass meine schwalbe besser zieht.
    würd den ganzen scooter(Staubsauger)-fahrern gerne mal zeigen was ne schwalbe kann!

  5. #5
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Original von mjeggle:
    dass mit dem bergauf fahren geht ja noch, dass es den ersten gang manchmal raushaut regt mich tierisch auf X( .
    Da mußt Du die Schaltung nachstellen. Wie das geht, steht in der FAQ.

    Gruß!
    Al

+ Antworten

Ähnliche Themen

  1. Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!
    Von beckfrosch im Forum Technik und Simson
    Antworten: 59
    Letzter Beitrag: 30.06.2010, 14:57
  2. Hilfe- Kolben Zerbröselt Nun muss Motor raus! -Hilfe-
    Von Lutz86 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.03.2007, 20:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.