+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Hilfe!


  1. #1
    Glühbirnenwechsler Avatar von Karlson87
    Registriert seit
    01.07.2010
    Ort
    Hamburg
    Beiträge
    63

    Standard Hilfe!

    Hallo, habe heute mir eine simson schwalbe baujahr 1975 gekauft und bin somit ganz neu in dieser szene. Ich bin sehr zufrieden mit ihr, jedoch habe ich noch ein paar dinge die micht stören. Ich verstehe nicht wie ich in den leerlauf gehe. liegt der leerlauf nicht zwischen den ersten und den zweiten gang? Manchmal schaffe ich es ihn reinzubekommen ein anderes mal jedoch nicht. was mache ich flasch? wie genau bekomme ich ihn rein? wenn ich z.b. im dirtten bin an eine ampel fahre und an der ampel in den leerlauf möchte.

    das weitere ist, wieso ist mein licht so dunkel? es klimmt nur. liegt es daran, das ich keine batterie drin habe? auch das bremslicht geht nicht, geht es nur wie der blinker und die hupe mit einer batterie?

    danke im voraus...

    Beste Grüße

    Karlson87

  2. #2
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Zum Licht: Es muss ohne Batterie relativ leuchten. Check mal die Glühbirne, du müsstest 15 W drinhaben. Genauso muss das Bremslicht ohne Batterie gehen. Rücklicht übrigens auch.
    Zum Schalten wissen andere mehr :)

    Grüße

    Martin

    PS: Aufschlussreichere Überschriften sind manchmal... aufschlussreicher

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Karlson,

    erst einmal Glühstrumpf zur "neuen" Schwalbe!
    Das Schalten ist eine Sache, die man ein wenig üben muss. Etwas Fussspitzengefühl gehört dazu, aber das stellt sich mit der Zeit schon ein. Wenn Du auf einen Halt zufährst, dann kannst Du schon rechtzeitig vorher vom 3. in den 2. runterschalten und dann gleich im Ausrollen in den Leerlauf.

    Wegen der Elektrik lies mal meine Elek-Tricks unter Simson auf meiner Homepage. Da sollten alle Deine Fragen geklärt werden. Wenn der Scheinwerfer nur glimmt, dann könnte evtl. keine 15/15W Lampe eingebaut sein, sondern eine zu starke.
    Wenn das Bremslicht nicht geht, aber das Rücklicht, dann ist entweder die Bremslichtlampe defekt oder das Kabel dahin oder der Bremslichtkontakt macht seinem Namen keine Ehre.

    Einige Bitten noch:
    bitte füll Dein Profil vollständig aus und repariere die Grossmachtaste von der Computertastatur, die scheint nur selten zu funktionieren.

    Peter

  4. #4
    Glühbirnenwechsler Avatar von Karlson87
    Registriert seit
    01.07.2010
    Ort
    Hamburg
    Beiträge
    63

    Standard

    Danke für Deine Antwort. Also zuerst einmal habe ich keine Ahnung wie genau ich in den Leerlauf komme. Kannst du diesen Vorgang genau beschreiben?

    Zweitens: Bin frisch angemeldet und werde mein Profil noch ergänzen....

  5. #5
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Leerlauf/Schaltvorgang
    Ich beschreibe mal aus dem Leerlauf heraus...Kupplung ziehen beim Schalten ist klar :-)
    Wippe ganz nach unten 1ter Gang
    Wippe ganz nach oben 2ter Gang
    Wippe 2x ganz nach oben 3ter Gang

    Aus dem 2ten
    Wippe ganz nach unten 1ter Gang
    Wippe ganz nach oben 3ter Gang

    aus dem 3ten
    Wippe ganz nach unten 2ter Gang
    Wippe 2x ganz nach unten 1ter Gang

    in den Leerlauf zurück
    - geht nur aus dem 2ten oder 1ten heraus
    im 1ten Gang: Schaltwippe mit Gefühl ganz leicht nach oben.
    im 2ten Gang: Schaltwippe mit Gefühl ganz leicht nach unten
    Die Leerlaufkontrolle leuchtet auf sobald du den Leerlauf drin hast (Batterie sollte dafür vorhanden sein)

  6. #6
    Glühbirnenwechsler Avatar von Karlson87
    Registriert seit
    01.07.2010
    Ort
    Hamburg
    Beiträge
    63

    Standard

    Achso, super also gibt es eine Leuchte die den Leerlauf anzeigt. Ist das die rot-weiße Lampe in der mitte des Lenkers? Eine Batterie habe ich bestellt und wenn sie da ist, teste ich das mal.

    Leider habe ich noch ein Problem, wenn ich mit der Schwalbe fahre und etwas mehr Speed drauf habe und dann bremse mit der Kombination Hand,Fuss fängt das vorderrad an stark zu vibrieren... Woran kann das liegen?

  7. #7
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nein die befindet sich zwischen Tacho und Zündschloss etwas nach hinten versetzt

  8. #8
    Flugschüler Avatar von Commander
    Registriert seit
    28.03.2010
    Ort
    Gronau
    Beiträge
    250

    Standard

    Das flatternde Vorderrad kann von kaputten Silentbuchsen (Schwingenlager) liegen. Für ungeübte leider nicht so einfach zu tauschen.

    Schlechtere Alternative: Die Schwinge ist verzogen. Ich tippe aber eher auf die Lager...

    grtz
    -Hier steht nix-

  9. #9
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Oder einfach eine nicht zentrierte Vorderradbremse oder ein lockeres Lenkungslager.
    Du kannst die Suchfunktion mal anschauen, da findest du sicher genug Lösungsmöglichkeiten

    Gruß Jonas
    Klaus-Kevin, lass das!

+ Antworten

Ähnliche Themen

  1. Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!
    Von beckfrosch im Forum Technik und Simson
    Antworten: 59
    Letzter Beitrag: 30.06.2010, 14:57
  2. Hilfe- Kolben Zerbröselt Nun muss Motor raus! -Hilfe-
    Von Lutz86 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.03.2007, 20:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.