+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 54

Thema: Hilfe


  1. #1
    Zündkerzenwechsler
    Registriert seit
    24.06.2010
    Ort
    Allgäu
    Beiträge
    29

    Frage Hilfe

    Guten Morgen zusammen,
    bin mittlerweile am Verzweifeln. Bastel jetzt schon das ganze Jahr herum.
    Folgendes Problem: Schwalbe KR51/2E läuft im Stand wunderbar. 2x treten und los gehts.
    Nimmt auch gut das Gas an. Sobald ich losfahre fehlt aber die Leistung. Auf der Ebene komm ich noch auf ca. 40. Sobald es aber nur ein bischen bergauf geht muss ich zurück in den ersten Gang und dann irgendwann schieben. Fehlt also komplett die Leistung.
    Kontrolliert: Zündung, Auspuff, Vergaser, neue Simmeringe...
    Komme nicht mehr weiter. Hat jemand noch eine Idee? Das Problem fing letzten Herbst während der Fahrt an. Davor lief sie recht gut. Aber immer nur ohne Luftfilter. Mit Luftfilter lief sie noch nie richtig.
    Würde mich fruen wenn noch jemand eine Idee hätte.
    Danke und Gruß, Marcus

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Was für ein Vergaser ist verbaut?
    Schmodderkasten leer?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    24.06.2010
    Ort
    Allgäu
    Beiträge
    29

    Standard

    Hallo Olympiablau,

    der Vergaser nennt sich BVF 19N1-12. Den Kasten hab ich unten mal mit dem Stöpsel geöffnet. Da kam aber nix raus. Gibt´s da nen Trick? Oder muss ich den rausbauen um den ganz sauber zu kriegen?
    Danke

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Balu Beitrag anzeigen

    der Vergaser nennt sich BVF 19N1-12.

    Siehste!!!

    Stöpsel raus genügt aber daran liegts ja nicht.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    24.06.2010
    Ort
    Allgäu
    Beiträge
    29

    Standard

    Hallo Olympiablau,
    Was meinst du mit siehste?? Macht der Vergasertyp Probleme?
    Letztes Jahr lief er aber doch??? Kannst du mir dazu genaueres erklären?
    Danke.

  6. #6
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Welche Farbe hat die Zündkerze?
    Überprüf mal, ob sie Nebenluft zieht.
    Wie sieht's mit dem Zylinder aus, ist der vielleicht fertig? Was ist mit der Kompression?

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Das ist ein, nicht für den Strassenverkehr zugelassener, Sportvergaser.
    Davon ausgehend, dass Du einen 50ccm Kopf verbaut hast wird der gar nicht passen.
    Alles andere wären Tuningfragen, welche hier nicht beantwortet werden.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    24.06.2010
    Ort
    Allgäu
    Beiträge
    29

    Standard

    Hallo zusammen,
    den Kolben und Zylinder hatte ich schon mal bei einem Mechaniker. Der meinte die wären okay. Man sieht auch keinen Verschleiß.. Wie kann man die Kompression am einfachsten messen und wie groß sollte sie sein?
    Der Zylinder ist ein originaler, kein Tuning. Der Vergaser war halt drauf. Wusste nicht, dass das ein Tuningteil ist. Aber wie gesagt, der Motor lief ja schon mal gut. Wie kann dieser Vergaser das System denn negativ beeinflussen?
    Welcher Vergasertyp ist denn zu empfehlen?
    Danke Euch im Voraus

  9. #9
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Hallo Balu,

    es sollte ein 16N1-12

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  10. #10
    Zündkerzenwechsler
    Registriert seit
    24.06.2010
    Ort
    Allgäu
    Beiträge
    29

    Standard

    Aha. Danke. Mal schauen ob ich einen auftreibe. Da die Karre aber mit dem 19N.. schon mal lief, glaube ich nicht, dass das der Grund ist, oder? Dachte auch schon mal daran ob der Motor vielleicht zuwenig Sprit bekommt. Die 2 Benzinfilter im Hahn und im Schlauch sind sauber. Tank auch.
    Könnte mir bitte jemand sagen wie ich die Kompression einfach messen kann und wie das Ergebnis sein sollte?
    vielen Dank im Voraus.

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Balu Beitrag anzeigen
    Die 2 Benzinfilter im Hahn und im Schlauch sind sauber. Tank auch.
    Und wieder eine Fehlerquelle im Nebensatz aufgedeckt...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Zündkerzenwechsler
    Registriert seit
    24.06.2010
    Ort
    Allgäu
    Beiträge
    29

    Standard

    Hi Prof,
    vielen Dank, aber was heißt das nun wieder? Ein Filter ist genug? Der im Schlauch überflüssig?
    Bremst der den Benzinfluss? Aber es ging doch schon mal???
    Dass es vom Austritt des Benzinhahns zum Vergaser nach oben geht ist mir noch aufgefallen. Ist aber bauartbedingt, kann man nicht anders einbauen. Wird also funktionieren.
    Nochmal Danke.

  13. #13
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    wenn du hier alle hinweise ignorierst oder meinst, diese seien falsch, nur weil's schonmal lief... frag ich mich echt, was du hier willst und warum du nachfragst...

  14. #14
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Balu Beitrag anzeigen
    Hi Prof,
    vielen Dank, aber was heißt das nun wieder? Ein Filter ist genug? Der im Schlauch überflüssig?
    Bremst der den Benzinfluss? Aber es ging doch schon mal???
    Auch wenn ich nicht angesprochen wurde, erlaube ich mir eine antwort. ;-)

    Ja einer genügt und ein weiterer ist überflüssig und eine häufige Fehlerquelle.
    Wieviel Sprit läuft denn per Minute aus dem Ende des Schlauches?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #15
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Balu Beitrag anzeigen
    Aber es ging doch schon mal???
    ich konnte auch mal die 100 meter in einer passablen zeit laufen. warum brauche ich heute auf halben weg ein sauerstoffzelt ????
    kommt mir jetzt aber nicht mit, ich sei zu alt und zu fett. ich bin im wachstum und noch ein kleines bißken zu klein für mein gewicht
    manche kennen mich, manche können mich

  16. #16
    Zündkerzenwechsler
    Registriert seit
    24.06.2010
    Ort
    Allgäu
    Beiträge
    29

    Standard

    Sorry. Das war nicht bös gemeint.
    Ich freue mich doch über jede Hilfe!!! Tschuldigung noch mal.
    Ich ignoriere das nicht. Werde das alles ausprobieren. Wollte damit eigentlich nur sagen, dass wenn es von einem auf den anderen Tag nicht mehr läuft, doch eigentlich irgendwas kaputt gegangen sein müsste. Bin halt Laie. Wollte niemandem auf den Schlips treten.

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!
    Von beckfrosch im Forum Technik und Simson
    Antworten: 59
    Letzter Beitrag: 30.06.2010, 14:57
  2. Hilfe- Kolben Zerbröselt Nun muss Motor raus! -Hilfe-
    Von Lutz86 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.03.2007, 20:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.