+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: HILFE BATTERIE....


  1. #1
    Zündkerzenwechsler Avatar von SimsonMaster
    Registriert seit
    27.04.2006
    Beiträge
    47

    Standard HILFE BATTERIE....

    Hallo an alle ich brauche unbedingt ganz schnell eure Hilfe... möchte meinen S51 anmelden und die Batterie läd nicht.
    Ich habe eine 6V Batterie und ich weiß nicht was ich da für eine ladeanlage benötige also das teil, dass unterm Zündschloß ist...
    Man soll auf dem ding an den Zahlen erkennen können ab die Ladeanlage für 6V oder 12V ist
    Bitte um ganz schnelle Hilfe

    Mfg der Simsonmaster

  2. #2
    Zündkerzenwechsler Avatar von SimsonMaster
    Registriert seit
    27.04.2006
    Beiträge
    47

    Standard

    kann mir denn keiner sagen, was für eine nummer zu welcher Ladestation gehört???????

  3. #3
    Glühbirnenwechsler Avatar von Andy
    Registriert seit
    15.02.2006
    Ort
    ORANIENBURG
    Beiträge
    99

    Standard

    Hallo habe hier was für dich die nummern lauten 88711 müßte eine 6v anlage sein http://<a href="http://img90.imagesh...&#91;/img]</a>

    ist ein bisschen unscharf gewurden SORRY

  4. #4
    Glühbirnenwechsler Avatar von Slampy
    Registriert seit
    21.02.2006
    Beiträge
    91

    Standard

    was meinst du für nummern
    SR2 E, KR51/1S, KR51/2, S70 Comfort

  5. #5
    Zündkerzenwechsler Avatar von SimsonMaster
    Registriert seit
    27.04.2006
    Beiträge
    47

    Standard

    jo erstmal danke..
    ich meinte die nummern auf der ladestation. auf denen soll man sehen, ob es eine 12V oder eine 6V ladestation ist.
    denn eine 12 V läd ja sicherlich nicht meine 6V Batterie oder wie??

  6. #6
    Glühbirnenwechsler Avatar von Andy
    Registriert seit
    15.02.2006
    Ort
    ORANIENBURG
    Beiträge
    99

    Standard

    ER meint die nummern die da drauf stehen daeran soll man die voltzahl sehen
    Wieder Sorry war zu langsam

  7. #7
    Glühbirnenwechsler Avatar von Andy
    Registriert seit
    15.02.2006
    Ort
    ORANIENBURG
    Beiträge
    99

    Standard

    also laden tut sie schon aber dann ist sie platt die bat.
    ab jetzt müßten sich die techniker melden weiß auch nicht mehr weiter

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Andy,
    Wie groß ist denn die Spannung an dem Akku ? 6-7V wären OK, liegt sie deutlich darunter, ist der Akku defekt...
    Gruß aus Braunschweig

  9. #9
    Glühbirnenwechsler Avatar von Andy
    Registriert seit
    15.02.2006
    Ort
    ORANIENBURG
    Beiträge
    99

    Standard

    Hallo net harry
    also die voltzahl liegt bei6v darunter ist nix
    habe aber irgendwie kann ich an den zahlen nix sehen weiß nur von mein opa das es ne 6v ist die anlage wurde nie verbaut frisch vom händler vor ca 20jahren
    Grüße aus oranienburg zurück :wink:

  10. #10
    Zündkerzenwechsler Avatar von SimsonMaster
    Registriert seit
    27.04.2006
    Beiträge
    47

    Standard

    Also sie ist zum ersten mal zum eisatz gekommen (April)
    habe die Akkuflüssigkeit reingetan und sie war voll ~ 6V
    bin gefahren mit hupen Blinken Standlicht... und dann war sie leer.
    habe auf dem schaltplan alles nachgeguckt, ob alles richtig geklemmt ist aber habe keinen Fehler gefunden...
    dann habe ich nachgefragt und da wurde mir erklärt, dass ich eine 6V ladestation brauche. dann hab ich gefragt, woran man erkennt ob sie 6V oder 12 V hat, und da hat er mir gesagt an den Zahlen die da drauf stehen....

  11. #11
    Glühbirnenwechsler Avatar von Andy
    Registriert seit
    15.02.2006
    Ort
    ORANIENBURG
    Beiträge
    99

    Standard

    so habe was gefunden wenn die zahlen bei dir stimmen ist es ne 6v
    schau mal hierhttp://cgi.ebay.de/Simson-Ladeanlage...QQcmdZViewItem

  12. #12
    Zündkerzenwechsler Avatar von SimsonMaster
    Registriert seit
    27.04.2006
    Beiträge
    47

    Standard

    tut mir lrid, kann alles was mit e-bay zu tun hat nicht gucken.
    bin hier in der lehrzeit und da hat der Administrator solche seiten gesperrt..
    trotzdem danke

  13. #13
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @master,

    DAS --> Simson Ladeanlage 8871,6/2 6V S51

    steht bei ebäh da.

    Qdä

  14. #14
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Laden sollten beide ... außer sie sind kaputt

    Mach al nen Multimeter an die Bat und schmeiß den Motor an.

    bei mittlerer Drehzahl sollte die Spg langsam ansteigen.

    Hast du deine Sicherungen schon gecheckt bzw die Kontakte geputzt ???

    Bremslicht ist nicht daueran oder ??

  15. #15
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von SimsonMaster
    Also sie ist zum ersten mal zum eisatz gekommen (April)
    habe die Akkuflüssigkeit reingetan und sie war voll ~ 6V
    bin gefahren mit hupen Blinken Standlicht... und dann war sie leer.
    ...
    Wenn sie komplett leer ist, wirst Du sie auch mit der richtigen Ladeanlage im Möp nicht wieder zum Leben erwecken...-> Also ausbauen und an ein 6V-Ladegerät anschließen.
    Gruß aus Braunschweig

  16. #16
    Zündkerzenwechsler Avatar von SimsonMaster
    Registriert seit
    27.04.2006
    Beiträge
    47

    Standard

    Ein Multimeter??? was ist das denn glaube so etwas habe ich nicht...
    Nein das Bremslicht geht so wie es muß...


    hab da noch mal ne frage zum anmelden, muß ich da noch zum tüv???
    habe am rahmen wo die nummer steht auch nicht mehr diese Plakette dran...
    Oder brauch ich nur zur zulassungsstelle und mir ein Nummernschild holen???

    vielen dank für die bisheriegen antworten
    mfg der Simsonmaster

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Hilfe meine Batterie kocht
    Von Gajusbonus im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.10.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.