+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Hilfe ich brauch nen Crashkurs


  1. #1
    Schwarzfahrer
    Registriert seit
    13.07.2005
    Beiträge
    14

    Standard

    Habe mir am Mittwoch ne Schwalbe gekauft!
    Und bin darauf angewiesen weil ich damit zur Arbeit muss!
    Hab sie jetzt so langsam das sie anspringt und anbleibt, aber wenn ich damit fahren will dann tuckert die im ersten gang so ganz langsam hoch und dann wenn ich anhalte und versuch in den ersten zu schalten muss ich vollgas geben damit sie nicht ausgeht aber auch dann beim anfahren hab ich keine chance, sie geht aus und bekomm SIe dann auche rst wieder an wenn sie was gestanden hat!
    Und das mit den Gängen ist irgendwie ganz komisch!
    kann das sein das der leerlauf zwischen dem ersten und dem zweiten ist?

    Hab schonmal den vergaser überprüft, obwohl ich mich damit kaum auskenne sieht aber gut aus! Hab SAE 80 im getriebe und hab 1:50 getankt!

    Muss das ding am wochenende fertig bekommen sonst weiß ich nicht wie ich am montag zu arbeit kommen soll!

    Bitte helft mir bin auf das Liebe ding angewiesen!

    Danke schonmal!

  2. #2
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    Hi,
    die Gänge sind folgerndermaßen von ganz unten noch oben

    1. Gang
    leicht hochziehen Leerlauf
    2. Gang
    3. Gang
    4. Gang (falls du schon eine mit 4 Gängen hast)

    1:50 wäre auch richtig
    Haste schonmal Kerze überprüft und ob sie richtig Luft und Kraftstoff bekommt geschaut. Ist die Zündung und der Vergaser richtig eingestellt. Das wären die Hauptpunkte die ich erstmal kontrollieren würde und dann noch die Batterie.

    Nico

  3. #3
    Schwarzfahrer
    Registriert seit
    13.07.2005
    Beiträge
    14

    Standard

    wie guck ich den vergaser nach?
    ALso was muss man da beachten!
    Die batterie ist alle aber sie läuft ja und die batterie lädt sich dabei auf!
    Ist halt nur wenn ich anfahre das da garnichts kommt!

    Ich hab empfohlen bekommen den auspuff auszubrennen (das letzte stück) und dann den schaldämpfer der dadrin ist rauszukloppen, was ich auch gemacht habe!
    Nur ich weiß nicht, hat die jetzt zu wenig kompression!
    Zündkerze hab ich sauber gemacht die sieht auch gut aus!

    Ich hab ne KR51/1 also ne dreigang!
    Wie meinst du das mit von ganz unten nach oben bei der auflistung?
    Ich weiß auch irgendwie nie in welchen gang ich bin!
    um die anzumachen klick ich da ein wenig rum bis die im leerlauf ist und um loszufahren klick ich dann immer auf die wippe auf das kleinere teil! (kurzen Arm)

  4. #4
    Tankentroster Avatar von Asesino
    Registriert seit
    12.08.2003
    Ort
    Wasserburg am Inn
    Beiträge
    162

    Standard

    Hallo,

    also mit den Gängen ist das folgendermassen. Der erste geht rein wenn du die Wippe vorne nach unten drückst. Wenn du anschließend hinten draufdrückst dann kommst du in den Leerlauf. Beim zweiten drauftretten, hinten, in den zweiten Gang und beim dritten mal hinten in den dritten Gang. Der Leerlauf ist oft schwierig reinzugriegen wenn die Schaltung verstellt ist. Das mit der fehlenden Leistung liegt wahrscheinlich am falschen Zündzeitpunkt und/oder dreckiger Vergaser. Schau mal die Threads durch da findest du zu diesen Themen unmengen an Zeug. Weiterhin ist die Simson-FAQ oben links sehr zu empfehlen.
    Ich will dich ja nicht entmutigen, aber meist muß man die Schwalben erst einmal liebevoll aufpäppelln, bevor sie reibungslos laufen. Dies kostet viele Schrauberstunden, bis du jedes Teil kennst und zerlegen kannst. Selbst dann kann es dir noch passieren, daß du auf neue Probleme stösst, die aber meist den selben Grund haben. Zündung und Vergaser. Wenn du dich aber um deine Schwalbe kümmserst wird sie dich immer zuverlässig in die Arbeit bringen. Alte Damen brauchen Liebe und Pflege.

    Venceremos
    Markus

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hallo IronMike,
    Willkommen erstmal im Forum !
    Es ist glaube ich ganz schön schwierig, an dieser Stelle Dir alle Wartungsarbeiten zu erklären. Du solltest Dir vielleicht mal ein Buch über die Schwalbe besorgen bzw. mal nach ein paar Infos zum Thema Vergaser oder Zündung einstellen hier im Schwalbennest suchen (Simson FAQ) oder googln.
    Die Sache mit den Gängen ist die:
    Wenn Du im Leerlauf bist (erkennst Du an der grün leuchtenden Lampe neben dem Schalter für die Zündung, wenn sie nicht leuchtet ggf. Lampe kaputt oder Batterie)- vorne auf die Wippe treten - 1. Gang, dann hinten auf die Wippe - 2. Gang - nochmal hinten - 3. Gang. Leerlauf wieder 2. mal vorne kicken und einmal kurz hinten.- Voilá
    Gruß aus Braunschweig und guten Flug !

  6. #6
    Zahnradstoßer Avatar von Nachtfalke
    Registriert seit
    20.04.2003
    Ort
    Leipzig
    Beiträge
    777

    Standard

    @mike

    Wo wohnst du denn?

    Vieleicht kann dir ein Schwalbennestler aus der nähe persönlich helfen!


    mit bestem Gruss

    PAPA N A C H T F A L K E

  7. #7
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Wenn du vom Leerlauf in den 1. willst, musst du vorn drauf treten! Wenn du hinten drauf tritts dann bist du im 2. und mir ist klar warum sie beim Anfahren nicht aus der Knete kommt.

    MFG Jupp

  8. #8
    Schwarzfahrer
    Registriert seit
    13.07.2005
    Beiträge
    14

    Standard

    Also vielen vielen Lieben Dank erstmal für die schnellen Antworten!
    Werde mir morgen direkt erstmal ne batterie kaufen und dann mal da am Vergaser gucken!
    Hab da son Werkstattfritzen der hat auch die MZ von meinem Freund repariert mal schauen evtl hat der für mich auch ein paar nützliche information was den Vergaser angeht!

  9. #9
    Schwarzfahrer
    Registriert seit
    13.07.2005
    Beiträge
    14

    Standard

    Ich wohn In Krefeld!!

  10. #10
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Na wenn du dauernd versuchst im 2. anzufahren dann dürfte dir doch auch klar sein, warum sie nicht zieht. Was meinst du denn warum du einen 1. Gang hast? Der Rückwärtsgang ist es bestimmt nicht.

  11. #11
    Schwarzfahrer
    Registriert seit
    13.07.2005
    Beiträge
    14

    Standard

    Schon klar! Sorry hatte dat nicht direkt gerafft!
    Hatte vorher n auto und technisches verständnis hab ich auch so denke ich ! (Als Elektroniker)

    Bin glaub ich der erste der ne SChwalbe gegen ein Auto tauscht!

  12. #12
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    nix da

  13. #13
    Tankentroster
    Registriert seit
    20.05.2005
    Ort
    Krefeld
    Beiträge
    192

    Standard

    Hallo Ironmike!

    Willkommen im Nest!!!

    Ich bin auch Krefelder!

    Vielleicht kann ich dir helfen.

    Ansonsten kenne ich einige Adressen hier in der Nähe, wo dir geholfen werden kann.

    MfG, Jupp

  14. #14
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Wenn in den Tank 1:33-Gemisch kippst, freut sich das obere Pleuellager ganz besonders und wird es mit einer hohen Lebensdauer danken.


    Gruß,
    Richard

  15. #15
    Tankentroster
    Registriert seit
    20.05.2005
    Ort
    Krefeld
    Beiträge
    192

    Standard

    Hallo Ironmike,

    muss heute doch nicht arbeiten. Schau mal in deine E-mails, wenn du noch Hilfe brauchst...

    Gruß, Jupp

  16. #16
    Schwarzfahrer
    Registriert seit
    13.07.2005
    Beiträge
    14

    Standard

    Ich habe am sonntag am Montag und heute an dem ding geschraubt mit einem Kollegen der auch seit 3 Jahren ne schwalbe hat!!

    Sprit ist OK, Vergaser frei, schwimmer richtig eingestellt, Zündkerze funktioniert, Zündeinstellung perfekt......das ding springt einfach einfach einfach nicht an....zum verzweifeln.....ich hasse bus und bahn und wieder bus!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. brauch hilfe
    Von Peter5Jackson im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.10.2008, 19:19
  2. Brauch Hilfe
    Von sebtco im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.02.2007, 15:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.