+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Hilfe ich flip balt aus


  1. #1
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard Hilfe ich flip balt aus

    PS: ich will keine blöden Antworten haben den für blöd verkaufen kann ich mich alleine

    Also aufgepasst habe eine kr51/1k (schwalbe) gebläsemotor
    habe elektronik komplett neugemacht und funktioniert auch alles
    kolbenringe neu
    zündkerze neu
    luftfilter neu
    krümmer neu
    kerzenstecker neu
    luftschlauch neu
    gasnadel neu
    bezinschlacuh neu

    PS es ist ein 16n1 vergasser mit teillastnadel 08

    nu mein Problem :
    Habe Bezin drinne ist vollgetankt : bezin kommt auch an
    hab den vergasser sauber gemacht alles angeschloßen teilastnadel kerbe 3 von oben
    leerlaufschraube 2 1/2 umdrehungen rausgedreht
    zündkerze ist sauber und zündfunke ist da
    luftfilter system ist dicht und funktionstüchtig
    aber wen ich sie nun inbetrieb nehme stotert sie nimt kein gas an und nur mit vollgas bleibt sie grade so am laufen und qualmt wie sau aus dem auspuff
    wen ich sie dann ausmache ist die zündkerze nass und schwarz verrust
    ich kann mir echt nicht mehr vorstellen das es am vergasser oder zündung liegt wen jemand eine anung hat woran e siegen kann würde es mich sehr freuen
    ich hätte ja noch die vermutung nach simmerringe wollte aber erst mal erfahrungen austauschen vieleicht weis ja noch jemand etwas

  2. #2
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Ps wen sie entwas länger steht springt sie gut an und nimmt auch gas an aber nach 1 minute ca turt sie ab nd nimmt kein gas mehr an

  3. #3
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Motor springt auch an nimmt aber kaum Gas an und drückt sogar in den Vergaser (wenn mann die Hand hinter die Ansaugöffnung hält, kommt da Benzin raus).
    Woran kann das liegen. Bitte um Hilfe.

  4. #4
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    Zitat Zitat von BADBOY
    Motor springt auch an nimmt aber kaum Gas an und drückt sogar in den Vergaser (wenn mann die Hand hinter die Ansaugöffnung hält, kommt da Benzin raus).
    Woran kann das liegen. Bitte um Hilfe.
    Frühzündung

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  5. #5
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard Re: Hilfe ich flip balt aus

    Zitat Zitat von BADBOY
    PS: ich will keine blöden Antworten haben den für blöd verkaufen kann ich mich alleine
    aber wen ich sie nun inbetrieb nehme stotert sie nimt kein gas an und nur mit vollgas bleibt sie grade so am laufen und qualmt wie sau aus dem auspuff
    wen ich sie dann ausmache ist die zündkerze nass und schwarz verrust
    wenn der Qualm weiß ist, ist der linke Simmering der Kurbelwelle hinüber.

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  6. #6
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    ja aber wieso läuft sie den erst einwandfrei und nach ca 1 minute turt sie ab und nimmt kein gas mehr an das ja das komische rauch is nicht weiß ehr grau schwarz

  7. #7
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    und es sifft schwarz aus dem auspuff

  8. #8
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Hallo,
    bau mal den Auspuff auseinander und kratz die Ölkohle, die da bestimmt ist, raus. Nimm dazu einen langen stabilen Draht. Da müßten dann Löcher zu sehen sein, die frei sein sollten.
    Optimismus ist nichts weiter als ein Mangel an Information.

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    16n1-5 vergaser daruf oder welchen hast du ,
    es muss der 16n1-5 darauf sein sonnst geht es nicht .
    bedüsung muss stimmen , und der motor darf keinbe nebenluft ziehen.
    wenn das alles ok ist , dann können wir weitersuchen .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  10. #10
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    sind beides neu da is nix dreckig drinne

  11. #11
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    wenn der Rauch dunkel ist, ist zuviel Öl im Brennraum

    entweder falsche Mischung getankt ( 1:25 oder 1:10)
    oder gaser falsch eingestellt

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  12. #12
    Kettenblattschleifer Avatar von galatisa
    Registriert seit
    10.05.2004
    Ort
    Offenbach am Main
    Beiträge
    570

    Standard

    Oder du hast wie ich den Luftfilter mit ein bisschen zu viel Öl beglückt und durch das ganze geckicke welches du schon hinter dir hast hat sich im Luftberuhigungskasten ne Ölmenge abgelagert welche immer wieder mit eingesogen wird und es passiert nichts :)

    MAl den Stopfen abziehen und abwarten was für'N murks rauskommt. Vielleicht nen Lappen drunterhalten :) Hätte ich auch machen müssen :)

  13. #13
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard

    Bist du dir ganz sicher das du die Originalbedüsung im Vergaser hast?

    Vll solltest du diesen doch mal auseinandernehmen und durchpusten

    Manchmal merkt man dann auch das etwas fehtl - so war es bei mir,
    da lag auf der Werkbank noch ne Hauptdüse rum

    Kopf hoch und nicht verzweifeln, das wird schon wieder :wink:

  14. #14
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Ohh weia!

    So ein Problem hatte ich schon oft bei den 1er Schwalben!

    Du musst die Simmerringe wechseln!

    Probier mal folgendes lasse das Getriebeöl mal ab, und starte den Motor dann lasse ihn jedoch NUR im Stand laufen also nicht drauf setzen und fahren!

    Und schau mal wie lange sie dann läuft. Und das qualmen sollte dann weggehen.

    Das ist leider Krankheit bei den Dingern weil sie noch die alten Simmerringe drin hat die nicht für BLEIFREI geeignet sind.

    Probier mal läuft sie dann, müssen die Simmerringe auf der Kurbelwellenseite gewechselt werden!

    Dafür muss der Motor gespaltet werden!


    MFG,

    Sven

  15. #15
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Kann mehrere Ursachen haben.
    1) dein Schwimmer ist möglicherweise kaputt (Loch in einem Schwimmkörper, voll Benzin gelaufen und abgesoffen)
    2) Schwimmerstand zu hoch eingestellt
    3) das Schwimmereinlaßventil klemmt und schließt nicht
    4) Choke schließt nicht richtig (Gummi porös, lose, fehlt oder Chokezug ist verrottet und klemmt)
    5) Luftfilter ist verdreckt
    6) Ansauggeräuschdämpfer voll Schmodder (Stöpsel unten mal ziehen und Siff ablassen und ausspülen)
    7) Auspuff ist zu (=> reinigen)

    Sieh mal nach! :)

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Sven1988
    Ohh weia!

    So ein Problem hatte ich schon oft bei den 1er Schwalben!

    Du musst die Simmerringe wechseln!

    Probier mal folgendes lasse das Getriebeöl mal ab, und starte den Motor dann lasse ihn jedoch NUR im Stand laufen also nicht drauf setzen und fahren!

    Und schau mal wie lange sie dann läuft. Und das qualmen sollte dann weggehen.

    Das ist leider Krankheit bei den Dingern weil sie noch die alten Simmerringe drin hat die nicht für BLEIFREI geeignet sind.

    Probier mal läuft sie dann, müssen die Simmerringe auf der Kurbelwellenseite gewechselt werden!

    Dafür muss der Motor gespaltet werden!


    MFG,

    Sven
    Hi,

    also motor ohne Getriebeöl laufen lassen ist schwachsinn, da machste allerhöchstens die Lager und das Primärritzel bzw die Verzahnung am Kupplungskorb kaputt.

    Es mag ggf für eine ziemlich kurze Zeit gehen, aber das kann auch in die Hose gehen...

    Die Simmeringe sollten halt Öl und Benzinfest sein. Nach langer Zeit werden die halt nur hart und Spröde und dadurch dichten die nicht mehr.
    DAS HAT NIX MIT BLEIFREI ZU TUN. Blei kam früher in die 4T-Motoren für die Ventilschaftdichtungen, nicht für irgendwelche Simmeringe, das wäre ja noch schöner.

    Was richtig ist, bei den alten motoren muss zum wechsel der Simmeringe genau wie für den Wechsel der Kickstarterwelle, der komplette Motor gespalten werden.
    Wenn man das machen muss, kann man auch gleich die Lager und Simmeringe und ggf andere Verschleissteile erneuern.

    MfG

    Tobias

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Flip Flop Lack ??
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.10.2004, 18:42
  2. Erfahrung mit Flip-Flop-Granulat???
    Von Toffi112 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.03.2004, 18:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.