+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Hilfe Getriebe KR 51/2 lässt sich nicht schalten


  1. #1

    Registriert seit
    27.07.2008
    Beiträge
    7

    Standard Hilfe Getriebe KR 51/2 lässt sich nicht schalten

    Hallo erst mal.

    Ich weiß hier gibt es schon mehrere Threads zu diesem Thema. Aber keins was mich so wirklich Glücklich stimmt.
    Nun zu meinem Problem.
    Nach einem Kurbelwellenlagerschaden ( Mit darauf folgender Antriebsritzel zerstörung), habe ich meinen Motor regeneriert ( Neue Lager, Simmerringe Dichtungen, usw.).
    Der Motor läuft wie neu aber ich bekomme nur den ersten Gang rein. Ich habe nach der Naleitung versucht einzustellen. Aber bei mir waren die 46,6 mm in der Antriebswelle schon eingestellt und beim drehen der Einstellschraube oben, verändert sich meiner Meinung nach nichts. Ich habe letzte Woche 4 Stunden auf der Straße gestanden und die obere Einstellschraube immer nur um ein Hauch verdreht. Es gin von gar kein Gang rein bis 1 Gang sauber aber dann die oberen nicht. Das einzige was ich mal kurz hinbekommen habe war das ich beim Hochschalten in die Zwischengänge kam und danach beim runterschalten in die richtigen Gänge.

    Was mache ich falsch. Welche Teile könnten vielleicht defekt sein?

    Ach übrigens die Schaltklaue musste ich nach einem Abbruch auch schweißen. Ist diese vielleicht der Auslöser?

    Vielen dank für eure Hilfe.

    PS: Ich brauche ein Heckpanzer und ein vorderes Schutzblech. Ich will es zwar neu lacken aber es sollte nicht durchgerostet bzw. verbogen oder verbeult sein. Bitte um Hinweise. Danke

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest.

    Der Ansatz war schon mal ganz gut, weiter so. Wenn alle Teile in Ordnung sind, kriegst du die Schaltung auch hin, vielleicht hast du ja nur in die falsche Richtung, oder noch nicht weit genug, oder schon zu weit gedreht. Die Mutter hast du aber vor jedem Versuch wieder gekontert, oder? Die 46,6mm sind da nur ein grober Richtwert, das kann auch mal ganz böse daneben liegen. Wenn du dir ganz unsicher bist, mußt du eben den Kupplungsdeckel nochmal abnehmen und die Teile kontrollieren.

    Für deine Teileanfrage gibt es hier übrigends den Flohmarkt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn sich beim Drehen er Mutter nichts an den 46,6 mm ändert dann liegt es daran dass die Schaltwalze nicht fest ist.

    Also nach dem Sicherungsring der Schwaltwalze schauen

  4. #4

    Registriert seit
    27.07.2008
    Beiträge
    7

    Standard

    Danke erst mal für die schnellen Antworten.
    Zu Shadowrun
    Also die Sicherung der Walze ist vorhanden. Das war nämlich das erste was ich gemerkt habe. Die hatte ich beim ersten Zusammenbau wirklich vergessen. Dumm wie ich war :-)

    Zu HJ
    Ja ich habe natürlich die Mutter dauernd neu gekontert.
    Ich nehme aber morgen den Deckel noch mal ab muss eh den O ring neu machen weil sie leckt. Dann schaue ich mir nochmal alles an.

    Hat jemand von euch ein gutes Bild wo man die Schaltklaue und alles genau sehen kann, damit ich kotrollieren kann ob ich es richtig zusammengebaut habe.

    Danke nochmal

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hast du eigentlich schon das Buch zum Moped? Du solltest dir auf alle Fälle eins zulegen, braucht man immer wieder mal, Reparaturanleitungen gibt es im Netzt. Auch das Lehrvideo sollte man zumindest mal gesehen haben, auch wenn man danach gerade als Anfänger zur Selbstüberschätzung neigt...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Hier hast Du eine regeneration in Wort und Bild:
    http://www.mutschy.de/index.html?nam...hutzblech.html
    Da kannst Du alles gut erkennen.

    Mein TIP: Der innere Schalthebel muß ersetzt werden.

    Wenn Du keinen hast,melde Dich mal per PN.
    Hab ich neu und gebraucht :wink:

    Aber erstmal nachsehen und vergleichen,ob alles ok ist.
    Vielleicht ist ja auch nur die Feder für den Schalthebel verkehrt herum
    Hinterhofbastler :-D

+ Antworten

Ähnliche Themen

  1. Schwalbe KR 51/2 lässt sich nicht mehr schalten!! Hilfe!!
    Von bound01 im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 31.05.2008, 14:57
  2. Getriebe - Lässt sich nicht mehr schalten
    Von TomK32 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 11.08.2004, 11:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.