+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Hilfe!! Getriebeschaden???


  1. #17
    Schwarzfahrer
    Registriert seit
    05.09.2003
    Beiträge
    13

    Standard

    Ganz genau, ich kann das Moped schieben, die Kupplung geht auch! ICh hab die Schwungmasse schon abgezogen, dahinter ist alles in Ordnung, der Kolben ließ sich trotzdem nicht bewegen. O.K. ich werd dann einfach mal Öl ablassen und den Deckel öffnen und ma nachsehen. Ich meld mich wenn ich was neues zu berichten weiss. Danke an alle, die mir geholfen haben!!!

    Ciao!!!

  2. #18
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    146

    Standard

    Hi,

    ok, bevor du den Deckel abmachst: wenn du am Polrad versuchst hin und her zu drehen, bewegt sich dann nix (also absolut gar nix) oder schlägt das Pleuel hin und her und stösst am Motorgehäuse an?
    Im letzten Fall ist dann das Pleuellager (Lager zwischen Pleuel und Hubzapfen der Kurbelwelle) kaputt und total fest (das hiesse dann Motor doch trennen und neue Kurbelwelle rein).

    Falls sich wirklich gar keine Bewegung am Pleuel zeigt, dann wie gesagt Getriebedeckel abnehmen.
    Wenn du den Deckel links abhast: Falls du dort absolut keine Ursache erkennen kannst nimm als nächsten Schritt das Primärritzel (das kleine) von der Kurbelwelle ab (Sicherungsblech aufbiegen, mutter lösen, Ritzel abnehmen, den kleinen Keil nicht verlieren, falls er lose in der Welle ist). Dann versuch, ob der Kupplungskorb drehbar ist.

    Wenn ja, und wenn die Kurbelwelle sich bei abgenommenem Primär-Ritzel immer noch um keinen Deut drehen lässt, ist ein Kurbelwellenlager fest (hab ich noch nie gehört, aber irgendwann kann ja mal das erste mal sein...). In dem Fall musst du den Motor dann doch trennen und eben die Lager (und am besten auch gleich die Simmeringe) tauschen.

    So long,

    Izzy.

  3. #19
    Schwarzfahrer
    Registriert seit
    05.09.2003
    Beiträge
    13

    Standard

    Ich kann das Polrad wirklich nur mit grobster Gewalt drehen (z.B. mit Zange etc.), dann aber auch nur ganz kurz, sodass der Kolben vielleicht um nen paar Millimeter. Also, der Kolben stösst nicht am Motorgehäuse an. Ich werd dann jetzt mal wirklich datt Öl ablassen und den Deckel aufmachen. Ich nehme mal an, dass da irgendwas rumlungert, was da nichts zu suchen hat. Also, falls noch weitere Diagnosen gestellt werden, nur zu. Ich meld mich wenn ich das Problem lokalisiert habe!

    Ciao!! und Danke an alle!!!

  4. #20
    Schwarzfahrer
    Registriert seit
    05.09.2003
    Beiträge
    13

    Standard

    !!!PROBLEM GEORTET UND BESEITIGT!!!
    Ich hab den Getriebedeckel geöffnet...nischt, alles i.O.!
    Danach hab ich das kleine Ritzel runtergenommen...nischt, alles i.O.

    Dann hab ich den Motor getrennt! Und siehe da im Kurbelwellengehäuse hat sich ein Teil vom Kolbenring breit gemacht! Dieses kleine Stück Metall hat die Kurbelwelle beim Kurbeln gehindert und wurde natürlich von mir entfernt. Ich werd nun gleich mal die Simmerringe und Kugellager wechseln, da die Kugellager auch mit diversen Metallspähnen versehen waren. Neuer Kolben und Zylinder hab ich trotzdem montiert. Jetzt werd ich das gute Stück wieder zusammensetzten, einbauen und dann gehts wieder ab durch BERLIN-CITY!!

    Ciao und Danke an alle, die mir geholfen haben!!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. KR51/2 - Getriebeschaden? Hilfe!
    Von Storch im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.06.2004, 13:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.