+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 37

Thema: Hilfe. Kolbenschieber bombenfest nach langer Standzeit


  1. #1
    Schwarzfahrer
    Registriert seit
    11.08.2011
    Beiträge
    15

    Standard Hilfe. Kolbenschieber bombenfest nach langer Standzeit

    Hallo liebe Simsonfahrer,

    habe lange gesucht aber keine Lösung gefunden, daher neuer Thread. Habe eine schöne 51/2 E, leider stand sie sehr lange.
    Nun habe ich mich gewundert, dass man den Gasgriff nicht drehen kann. Hab Griff, Blinker etc freigemacht, aber da war am Seilzug kein/kaum Spiel. Dann habe ich die Kappe vom Vergaser geöffnet (geht nur grad so auf, da spannung auf bowdenzug).

    Normalerweise müsste ja der Kolbenschieber und Feder etc. herauskommen, aber es steckt drin fest. Ich habe schon sehr stark gezogen am Bowdenzug , aber es tut sich nichts.

    Tank und Benzinhahn waren gut zugedreckt. Ist da evtl was in den Vergaser geflutscht und verklemmt da?

    Ich weiß nicht weiter und möchte ungern den ganzen Vergaser ausbauen, da ich den auch nicht vernünftig reinigen kann. Der erste Startversuch ist leider in weite Ferne gerückt. Bitte um Hilfe.

    gruß
    christian

  2. #2
    Tankentroster Avatar von DavidM
    Registriert seit
    25.05.2011
    Ort
    Berlin
    Beiträge
    213

    Standard

    Was hindert dich jetzt genau daran den Vergaser mal auszubauen und zu reinigen? Ansonsten schon mal versucht mit Kriechöl den Kolbenschieber wieder gangbar zu machen?

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Mal die Standgasschraube (Nummer 3!)herausgedreht? Vielleicht liegt es einfach nur daran!
    Wenn die tzu weit eingeschraubt wird blockiert sie den Kolben!
    Ich weiß nicht weiter und möchte ungern den ganzen Vergaser ausbauen, da ich den auch nicht vernünftig reinigen kann.
    Wieso das denn? Das ist kein Boeing-Triebwerk sondern ein simpel aufgebauter Vergaser. Mach dich ran, da kann nicht viel schief gehen!

    Mal bist du Hund, mal bist du Baum...

  4. #4
    Schwarzfahrer
    Registriert seit
    11.08.2011
    Beiträge
    15

    Standard

    Die Standgasschraube ist draussen. Hab etwas auch Öl drangegeben.

    Die Frage ist halt bekomm ich das überhaupt besser gelöst, wenn ich den Vergaser ausbaue. Da hängt ja der Bowdebzug mit Kappe dran. ich kann den ja nicht weiter als 30 cm vom moped entfernen.

    Das mit dem Kriechöl sollt ich wohl nochmal eher probieren.

    Also ihr empfehlt trotz allem Vergaser raus? Aber was mach ich mit dem dranhängenden Bowdenzug? Oder kann man den Kolbenschieber von der anderen Seite rausdrücken?

    Danke schonman für die schnellen Antworten.
    Bin noch Schwalbe anfänger und würd mich da zumindest am Anfang etwas zurückhalten, aber komm ich wohl nicht drum rum.
    gruß

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ob du es dann besser gelöst bekommst erfährst du, wenn das Licht angeht, nee Quatsch, wenn du´s ausprobierst!
    Noch ist ja nicht sicher, wieso der Schieber festsitzt.
    Nach dem Ausbau kannst du in den Vergaser lunzen und kommst dem Ganzen auf die Spur!

    Matze
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Schwarzfahrer
    Registriert seit
    11.08.2011
    Beiträge
    15

    Standard

    ok. überzeugt. werd mich morgen ran machen.

    Ausbau - einfach verbindung zum luffilter und auf der anderen Seite zum Motor lösen.
    Was ist mit dem Choke Bowdenzug wie löse ich den?

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Den Startvergaser-Pönöpel ("Choke") schraubst du mit nem "Zwölfer"´Maulschlüssel ab, die Gummimuffe (vom Luftberuhigungskasten zum Vergaser) entfernst du, indem du die Schellen mit nem Schlitzschraubendreher löst.
    Den Vergaser selber mit einen Zehner Maulschl.. Schau bei der anschließenden Montage, das du nicht erst eine 10ner bombenfest anziehst und dann die andere sondern gleichmäßig beide festziehst. Der Vergaserflansch (Anschlussstutzenzum Zylinder) verbiegt sich recht schnell.
    Mit einem Hartholzstab o.ä. wurde ich dann mal vorsichtig versuchen den Kolbenschieber zu bewegen.
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Da wird durch die lange Standzeit der Kolbenschieber mit dem Vergaseroberteil verklebt sein. wenn alles nichts hilft, bau den Vergaser aus und lege ihn in eine kleine Schüssel, ich nehme gerne das Oberteil von CD-Spindeln, spühe durch den Spalt den Kolbenschieber mit Bref Fettlöser ein und warte einfach mal eine Stunde. Meist kannst du ihn dann rausziehen und somit auch am Zug aushängen. Die Einzelteile dann noch eine halbe Stunde in Bref baden, das macht auch die Düsen wieder sauber. Abspülen, gut trocknen und alles durchblasen, Zusammenbauen und dabei die Tips der Vorredner beachten, Grundeinstellung vornehmen, warmfahren und Gaser einstellen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ja mach das mal so, Vergaser abbauen ist wirklich keine Hexerei! Genau genommen muss der sogar ab wenn die lange gestanden hat (wie lange etwa?), weil er mit an Sicherheit grenzender Wahrscheinlichkeit gereinigt werden muss. Wenn sie schon viele Jahre stand kann es sein das die komplette Wiederinbetriebnahme fällig ist (Benzin entsorgen, komplette Benzinversorgung reinigen, Wedis wechseln, usw, mehr dazu im Wiki!).

    Ansonsten kann es sein das Vergaser reinigen erstmal reicht, aber das ist so das Minimum an schrauben (zusammen mit dem Zündung einstellen), das ein Simsonfahrer drauf haben sollte! Und kompliziert ist es auch nicht. Bis zur Königsdisziplin Motor regenerieren gibt es dann noch viele kleine Zwischenstufen (Zylindergarnitur, Wedis, Antriebsstrang, Bremsen, Reifen, usw, usw)
    R.I.P. Ronny, nur die Besten sterben jung!

  10. #10
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    Probier doch mal Verdünnung/Bremsenreiniger, ablüften lassen, und dann ein Kriechöl rein, für ein paar Stunden. Mit Gaszug dran würde ich (KR51/1) meinen Vergaser wahrscheinlich nicht raus kriegen ...

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Die meiste Kraft auf den Gasschieber kannst du immer noch ausüben, wenn du bei montiertem Vergaser durch den Einlass hineingreifst - aber bitte mit etwas SEHR weichem, denn das Vergasergehäuse ist aus einem unglaublich weichen Material.

  12. #12
    Schwarzfahrer
    Registriert seit
    11.08.2011
    Beiträge
    15

    Standard

    Hallo Leute.

    Also wie empfohlen und auch absolut dringend nötig habe ich den Vergaser ausgebaut und von den Seiten her den Kolbeschieber und zuhilfenahme von reichlich Öl heraus drücken können. Er war wirklich extrem fest.
    Das Moped stand schon einige Jahre und es waren eingetrocknete Ölreste die den Schieber blockiert haben. Hab dann den Vergaser etwas geputzt und die Schwimmer eingestellt wie bei Youtube super gezeigt wird.

    Nun habe ich schon Tank grob gespült, Benzinhahn gereinigt. Dort kommt allerdings nur durch Reserve Sprit durch. Aber wahrscheinlich ist einfach zu wenig im Tank.

    Habe hier auch neue Kerzen liegen und wenn ich die ansteck und an Masse halte und trete kommt ein Funke. Habe mich gefreut. ;-)

    Leider haben wir hier keinen Kerzenschlüssel "kotz" im Haus und die alte Kerze bringt es offenbar nicht mehr. Zumindest hoff ich, dass es die Kerze ist.

    Hoffe das es sich nach Kerzenwechsel erledigt hat und die Schwalbe nach ewiger Standzeit wieder gefahren werden kann.

    Danke bislang für die Tips.

    Gruß
    Christian

  13. #13
    Schwarzfahrer
    Registriert seit
    11.08.2011
    Beiträge
    15

    Standard

    Zwischenstand.

    Die Schwalbe stand einige Jahre.

    Gemacht:
    Habe Tank durchgespült mit Benzin, bis alle Krümel raus waren, Benzinhahn auseinandergenommen, auch geputzt. Jetzt kommt Sprit durch. - Aber es ist mehr schnelles tropfen, reicht das? Kein richtiger Strahl am Benzinschlauch.

    Vergaser grob gereinigt. Benzin kommt unten in die Schwimmerkammer, aber ich kann nicht über nen sauberen Benzinschlauch reinpusten....bzw kaum.

    Neue Kerze rein, hat auch nen Funken wenn ich sie aussen an den Motor halte.

    ABER sie springt nicht an...nichts, kein Absaufgeräusch.

    Hab ich den Vergaser nicht ausreichend geputzt? Soll ich Startpilot in den Motor sprühen über den Zünkerzeneinlass und testen? Bin etwas ratlos. Habe irgendwie den Eindruck da kommt kein Sprit in den Motor. Wie kann man die kleinen Kanäle im Vergaser mit Hausmitteln reinigen?

    Mir geht es primär darum, dass das gute Stück überhaupt mal grob läuft, alles andere kommt später, klar müsste Vergaser ultraschallgereinigt werden und der Tank gehört entrostet, aber erstmal würd ich gern sehen, das es überhaupt läuft.

  14. #14
    Schwarzfahrer
    Registriert seit
    11.08.2011
    Beiträge
    15

    Standard

    Habe grad den Benzinfluss test gemacht. 2 min für 100 ml. Also relativ weit entfernt von 200 ml pro Minute.

    Kann das schon ausreichen, damit sie nicht startet?

  15. #15
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    Zitat Zitat von fockt Beitrag anzeigen
    Habe grad den Benzinfluss test gemacht. 2 min für 100 ml. Also relativ weit entfernt von 200 ml pro Minute.

    Kann das schon ausreichen, damit sie nicht startet?
    Wenn das Unterteil vom Vergaser voll ist reicht das erst mal. Mal mit Anschieben (lassen) probiert? Empfiehlt sich nach längerem Stand sowieso (erstmal ohne Zündung), damit die Schmierung wieder in Gang kommt. Ob überhaupt Saft rein kommt siehst du an der Kerze (raus, säubern, rein, Startversuch, raus und gucken ob feucht)...
    Wie alt ist denn der Sprit? Mal mit und ohne Startvergaser probiert? Luftfilter + Luftansaugweg sind auch sauber?
    Hast du mal nach dem Getriebeölstand geguckt und aufgefüllt oder besser getauscht? Hat mit dem Zünden nichts zu tun, aber ohne ist die Kiste ratz-fatz Schrott...

  16. #16
    Schwarzfahrer
    Registriert seit
    11.08.2011
    Beiträge
    15

    Standard

    Hallo,
    danke für die praktischen Tips.
    Anschieben hab ich noch nicht probiert, da hinten platt. Aber hab nen Schlauch da und werd das dann morgen früh gleich machen.
    Was heisst ohne Zündung anschieben? Kappe von Kerze ab? Oder einfach nur Zündschlüssel auf 0?
    Getriebeöl hab ich auch noch da. Werd das auch checken.
    Danke auch für den Kerzen feucht Tip, ich glaube bislang war der fehlende Sprit das Problem, aber werd das morgen ja dann bei Tageslicht sehen.

    Eine Frage noch, gibt es das, dass die Kerze in der Fassung keine Masse bekommt und im Motor dadurch nicht zündet? Eher eine Frage aus Neugier.

    Setze große Hoffnung in den morgigen Tag.

    Danke und Gruß

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe nach langer Standzeit beleben
    Von krischi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 01.03.2011, 05:47
  2. startprobleme nach langer standzeit
    Von karaokeninja! im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.03.2009, 23:19
  3. Neustart nach langer Standzeit
    Von megdrive im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.09.2007, 16:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.