+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Hilfe meine KR 51/1 verliert nicht verbrantes Öl aus derm Zy


  1. #1
    Schwarzfahrer
    Registriert seit
    29.05.2004
    Beiträge
    10

    Standard

    Hallo, bitte um Hilfe,

    habe mir eine Schwalbe gekauft, sie in die Werkstatt gebracht weil sie im warmen zustand nicht mehr ansprang und erst nach einer Zigarettenpause wieder anginng. Anschl. fuhr sie ganz gut, bis auf ständig verruste und verölte Zündkerze. Das hat sich auch nach einigen 100 Km nicht gegeben aber sie fuhr weiterhin recht gut.
    Seit gestern aber komme ich nur von einer Ampel zur nächsten und dann geht sie ständig, wenn ich kuppel,bremse oder im Lerrlauf stehe aus oder auch wärend der Fahrt.

    Ich habe also die Zündkerze nachgeschaut=verrust und ölig=saubergemacht und dabei bemerkt das schwarzes Öl aus dem Zylinder läuft und am/aus Krümmermutter und Schwalbe läuft nicht mehr.
    zur Info: Vergaser wurde in der Werkstatt eingestellt.

    Bin nicht so vom Fach , hat jemand einen Rat was ich tun könnte, brauche meine "Dicke" doch jeden Tag?(
    Bitte verständlich ausdrücken, mit Fachidioten-sprache hilft mir keiner.
    Danke Danke

  2. #2
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Moin,
    Entweder hat jemand zuviel Getriebeöl aufgekippt, was dann überläuft
    oder das Gemisch ist zu fett (Kerze schwarz).
    Sieh mal hier:
    Kerzengesichter
    Der Vergaser muß wohl neu eingestellt werden.
    Dazu schau mal oben links in die FAQ.

    Gruß
    DER
    PATER

  3. #3
    Schwarzfahrer
    Registriert seit
    29.05.2004
    Beiträge
    10

    Standard

    Vielen dank für die schnelle Antwort Pater,
    habe mich verschrieben , es läuft aus dem Zylinder und dem Zündkerzenloch verbranntes schwarzes Öl, wie kommt das ?Ach und mein Freund sagte gestern der Auspuffquallm sei blau und sehr viel heftig.Vieleicht fällt dir noch etwas dazu ein.

    Ich werde gleich mal versuchen nach der FAQ den Vergaser einzustellen, ist das schwer? Habe keine Schraubererfahrung!!!

  4. #4
    Schwarzfahrer
    Registriert seit
    29.05.2004
    Beiträge
    10

    Standard

    Vielen dank für die schnelle Antwort Pater,
    habe mich verschrieben , es läuft aus dem Zylinder und dem Zündkerzenloch verbranntes schwarzes Öl, wie kommt das ?Ach und mein Freund sagte gestern der Auspuffquallm sei blau und sehr viel heftig.Vieleicht fällt dir noch etwas dazu ein.

    Ich werde gleich mal versuchen nach der FAQ den Vergaser einzustellen, ist das schwer? Habe keine Schraubererfahrung!!!
    Dicke

  5. #5
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Zu viel Qualm heißt, das sie zu fett läuft.
    Vergaser nach FAQ einstellen und nochmal melden.


    Gruß
    PATER

  6. #6
    Tankentroster
    Registriert seit
    24.05.2004
    Beiträge
    111

    Standard

    gugst du nach die schwimmernadelventil hatt sich womöglich gelokert
    dann sabbert immer spritt nach un die mühle säuft nur bei vollgas nich ab und läuft immer zu fett!
    war bei mir mal so bin fast ausgetickt biss ich das geschnallt hab lol

  7. #7
    Schwarzfahrer
    Registriert seit
    29.05.2004
    Beiträge
    10

    Standard

    JA JA , jetzt habe ich den Vergaser einstellen wollen aber gleich welche Schraube ich drehe Kolbenschieberschr... oder Lerrlaufluftschr.. der Motor hört sich immer gleich an.TUK TUK TUK ... Tuk..Tuk...TUK TUK TUK usw.Keine Veränderung von wegen höhere Drehzahl oder so. Sie lauft aufgebockt ganz ruhig und geht auch nicht mehr aus, nur wenn ich fahre zieht sie uberhaubt nicht mehr und hört sich ganz dumpf an,max.10 Km/h und hochschalten verändert nix- und nu?
    Vergaser ist gereinigt!

  8. #8
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Original von Dicke:
    JA JA , jetzt habe ich den Vergaser einstellen wollen aber gleich welche Schraube ich drehe Kolbenschieberschr... oder Lerrlaufluftschr.. der Motor hört sich immer gleich an.TUK TUK TUK ... Tuk..Tuk...TUK TUK TUK usw.Keine Veränderung von wegen höhere Drehzahl oder so. Sie lauft aufgebockt ganz ruhig und geht auch nicht mehr aus, nur wenn ich fahre zieht sie uberhaubt nicht mehr und hört sich ganz dumpf an,max.10 Km/h und hochschalten verändert nix- und nu?
    Vergaser ist gereinigt!
    Lass' doch mal den Sprit raus und mach' frisches Gemisch nach Betriebsvorschrift rein. Vielleicht ist versehentlich viel zu viel Öl im Sprit. Den alten Sprit kannst Du ja, je nach Ergebnis, wieder verwenden - evtl. nach entsprechender Verdünnung.

    Viel Erfolg

    robbikae

  9. #9
    Schwarzfahrer
    Registriert seit
    29.05.2004
    Beiträge
    10

    Standard

    Danke, der Srit ist OK. Hab da mal noch ne Frage: das Startermischröhrchen, das i Vergaserunterdeckel so eine extra abteilung hat, das wo von oben der chock raufgeschraubt ist ,ist die durchgängig z.B. kann ich bei ausgebautem Vergaser da durchschauen ? Bei mir war alles verstopft , habe ich durchstoßen, war das Falsch?
    "Dicke"

  10. #10
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @dicke,

    das ist korrekt. Durch die Düse solltest Du schon schauen können. Denke aber bitte auch daran, dass Du in einem solchen Fall (das die verstopft war) auch die kleine Düse im Versagerunterteil mal herausschraubst und kontrollierst.

    Quacks der ältere

  11. #11
    Schwarzfahrer
    Registriert seit
    29.05.2004
    Beiträge
    10

    Standard

    Ja ,Ja habe den Vergaser gereinigt und nach FAQ eingestellt. So nun springt SIE zwar sofort an aber beim Fahren schleicht Sie dahin und zieht überhaubt nicht mehr. Sie fährt in keinem Gang mehr als 10 KMH. Was mach ich nun?

+ Antworten

Ähnliche Themen

  1. Meine Schwalbe verliert Benzin ... brauche Hilfe!!!
    Von freakpower im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.05.2006, 11:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.