+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Hilfe bei KR51-1


  1. #1
    Tankentroster Avatar von Kürassier
    Registriert seit
    15.08.2006
    Ort
    Mülheim an der Ruhr
    Beiträge
    189

    Standard Hilfe bei KR51-1

    Hallo,
    benötige jetzt auch mal leider Hilfe.
    Hab gerade die Elektrik bei der 51-1 neu nach Schaltplan verlegt. Funktionierte auch alles (Licht, Fernlicht, Rücklicht, Bremslicht, Parklicht, Hupe). Nur die Blinker fehlten noch. Um die Elektrik die über Batterie läuft zu testen schließe ich immer ein Ladegerät an (6 Volt, Mopedstellung). Wie gesagt, lief alles super. Dann wollte ich die Blinker anschließen, habs auch gemacht und nochmal getestet, funktioniert. Dann beim Abschlußtest nochmal Ladegerät dran und wie es der teufel will, hat irgendein Kobold das auf 12 Volt umgestellt. Tja, und seitdem gehen die Blinker nicht mehr und das Frontlicht. Es ist wie verhext. Blinkgeber getauscht, nix, Sicherungen sind in Ordnung, alle Kabel sind in Ordnung und tiptop verlegt (funktionierte ja auch super, vor dem 12 Volt Unfall).
    Woran könnte es also liegen? Hupe, Parklicht, Rücklicht und Bremslicht funktionieren. Nur Frontlichtund Blinker wollen nicht.
    Gruß
    Denis

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Sind denn die Blinkerlampen i.O. ? Blinkrelais kannst Du zum Testen überbrücken. Frontlicht hat mit dem Blinkerstromkreis nichts zu tun, dass muß ein anderer Fehler sein...Stecker drauf ? Schalter OK ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Tankentroster Avatar von Kürassier
    Registriert seit
    15.08.2006
    Ort
    Mülheim an der Ruhr
    Beiträge
    189

    Standard

    Wie gesagt, es lief alles hervorragend, bis ich da die 12 Volt draufgeknallt hatte. Stecker sind in Ordnung, alles angeschlossen und die Soffitten funktionieren auch, ist mir alles ein Rätsel Die Ladeanlage/Schlußlichtdrossel hat ja nichts damit zu tun (die kann ja auch durch die 12 Volt gelitten haben) oder? Könnten die 12 Volt eine Lichtspule zerschossen haben?
    Gruß
    Denis

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Am Besten - messen... :wink:
    Meßgerät schnappen, 20V Gleichspannungsbereich und dann nachschauen, wo sich die Spannung von dem Ladegerät/Akku verkrümelt...
    Reihenfolge nach Schaltplan: Akku, Sicherung 4A, Klemme 30, Klemme 15/51, Blinkgeber...
    Masse ist OK ? Dazu Pluspol des Meßgerätes an Pluspol Akku und an der Masse der Blinkern messen... 6V ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Tankentroster Avatar von Kürassier
    Registriert seit
    15.08.2006
    Ort
    Mülheim an der Ruhr
    Beiträge
    189

    Standard

    Hi,
    durchmessen wird wohl das beste sein, danke für deine Mühe. :)
    Gruß
    Denis

+ Antworten

Ähnliche Themen

  1. Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!
    Von beckfrosch im Forum Technik und Simson
    Antworten: 59
    Letzter Beitrag: 30.06.2010, 14:57
  2. HILFE...KR51/2 neubesitzer braucht hilfe mit Zündkabeln
    Von gilb1976 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.04.2009, 16:36
  3. KR51/2 Dreht Hoch HILFE HILFE
    Von Area51 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.09.2007, 19:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.