+ Antworten
Ergebnis 1 bis 5 von 5

Thema: HILFE! KR51/1 Problem mit Gasdrehgriff


  1. #1

    Registriert seit
    11.07.2009
    Ort
    Rüdersdorf bei Berlin
    Beiträge
    2

    Standard HILFE! KR51/1 Problem mit Gasdrehgriff

    Vorab möchte ich schonmal sagen, dass Simson bzw überhaupt motorisierte Gefährte absolutes Neuland für mich sind.
    Soll heißen kommt mir bitte nicht mit zu komplexen Fachbegriffen. :wink:


    Also: Ich habe von meiner Omma 'ne alte KR51/1 bekommen. Stand 17 Jahre lang regungslos mit vollem Tank rum. Ich, der in seinem ganzen vorherigen Leben nicht mal in der Lage gewesen wäre 'ne Zündkerze zu wechseln, hatte mir vorgenommen das Ding wieder flott zu machen. Gesagt getan! Ich hab mich ein wenig in Fachbüchern und im Netz belesen und dann alle Reparaturen an der Schwalbe selbst gemacht. Sprich ich habe erstmal alles vom Dreck befreit der sich in 17 Jahren da so ansammelt, dann den Tank entleert und entrostet, 'ne neue Kerze rein, 'ne neue Batterie rein, den Vergaser ausgebaut und die Düsen feinsäuberlich mit Druckluft gereinigt, neue Schläuche in die alten Reifen, diverse Dichtungen erneuert, nen neues Tacho eingesetzt (altes defekt), neue Trittbleche drauf und noch viele andere Arbeiten die so anfielen getätigt...

    Gestern habe ich sie angetreten und siehe da: Sie läuft!

    Mein Problem ist jetzt Folgendes:
    Das gute Stück kam bereits mit einem einfach locker draufgestecktem Gasdrehgriff bei mir an. Als ich sie angetreten habe lief sie mit Vollgas.
    Da ich, wie bereits erwähnt, absoluter Neuling in Sachen Schwalbe etc bin, hoffe ich das ihr mir da weiterhelfen könnt.
    Ich hab auch versucht den Griff einfach irgendwie wieder draufzudrehen. Habe mich auch im Internet erkundigt, allerdings nichts wirklich hilfreiches gefunden. ES IST ZUM VERZWEIFELN!
    Da hab ich es schonmal geschafft das Ding zum laufen zu kriegen und dann kann ich sie nicht fahren wegen so einer Kleinigkeit.

    Ich hoffe jemand kann mir hierbei helfen....
    Ihr seid so gesagt die letzte Hoffnung .. :wink:


    Ich bedanke mich schonmal im voraus!

    Chris

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    vermutlich ist der gasgriff ausgehakt. schau mal in die letzten paar threads, da ist viel dazu (gasgriffe waren öfter das problem in letzter zeit :P ).

    schraub den blinker mal ab (wenn du einen hast), indem du durch das loch im gasgriff die schraube löst die den blinker hält. vorher blinker öffnen und das kabel von der lampe abmachen (ist tierisch fummelig das da wider reinzukriegen aber geht scho). jetzt kannst du den gasgriff, wenn er ausgehakt ist, nach recht runterziehen.

    im gasgriff ist eine schnecke, die ein schiffchen was du jetzt sehen solltest zieht. kann sein dass das aus irgeneinem grund verklemmt ist.

  3. #3

    Registriert seit
    11.07.2009
    Ort
    Rüdersdorf bei Berlin
    Beiträge
    2

    Standard @damaltor

    Erstmal danke. Also Blinker ist ab und abgezogen hatte ich den Griff auch schon. Schiffchen und Schnecke hab ich bereits gesehen und das Prinzip verstanden.

    Hab vorhin auch den Griff in dieses Führungsschiffchen gesteckt, dann hat sich das Schiffchen um ca 1-2cm bewegt. Müsste das weiter gehen?

    Der Gaszug, oder wie auch immer dieses Teil heißt, hat sich dann um auch etwa 1 cm nach unten gezogen.

    Das Problem bleibt immer das gleiche: Die Schwalbe läuft mit Vollgas ..

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Du musst hier zwei Dinge lösen: Erstens muss oben am Gasgriff alles richtig zusammengebaut und geschmeidig sein, zweitens muss sich unten im Vergaser der Schieber auch bewegen.

    Im Vergaser klemmt der Gasschieber, wenn seine Anschlagschraube zu weit hineingedreht wurde, wenn die Teillastnadel schief sitzt oder krumm ist, oder wenn er ganz allgemein eben klemmt.

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    lässt sich das schiffchen mit geringen widerstand bewegen und schnappt auch zurück?

    besonders weit sollte es nicht beweglich sein, 2-3 cm sind schon gut. weiter kann man die nadel die am anderen ende dranhängt ohnehin nicht bewegen.

    am vergaser geht der gaszug in eine große überwurfmutter. wenn du hier am bowdenzug ziehst, solltest du merken dass du gegen eine feder ziehst. der zug sollte sich einige zentimeter rausbewegen lassen, und zwar möglichst gleichmäßig ohne ruckeln. auch sollte er, ebenso gleichmäßig, wieder zurückrutschen.
    du kannst auch die überwurfmutter abmachen und mal reinschauen, du solltest einen kolben sehen (der übrigens nur auf bestimmte art und weise wieder reingeht - man beachte die nadel und das loch im boden dieses zylinders sowie die nut am der seite des kleinen kolbens).

    alles sollte leichtgängig sein, die nadel nicht krumm und nicht verschmutzt. die nadel kann evtl mit fingernagel gereinigt werden, aber besser gleich ersetzen falls sie wirklich dreckig ist (dann gleich vergaser und evtl tank reinigen) oder krumm.

    wenn du die schwalbe so anschmeißen kannst, kannst du (natürlich mit zusammengebautem vergaser) durch bewegen des schiffchens gasgeben. wenn das einwandfrei funktioniert, dann liegts nur am griff, wenn nicht dann wohl am vergaser. evtl musst du das schiffchen zum anschmeissen schon etwas nach aussen ziehen.

+ Antworten

Ähnliche Themen

  1. kr51/1 Gasdrehgriff HILFE!!!
    Von elsmo im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.02.2007, 20:07
  2. Problem mit Gasdrehgriff
    Von m.b.300 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 12.07.2006, 06:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.