+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: Hilfe mein Laptop will nicht mehr ins Internet


  1. #17
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Was hast du denn für ein Router?

  2. #18
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Belkin
    Immer schön den Auspuff freihalten

  3. #19
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ich glaube nicht das es an Windows liegt. Hast du auch versucht nachdem du die Verschlüsselung ausgemacht hast eine neue Verbindung herzustellen? Nicht das dein Lappi versucht mit dem alten, vieleicht falschen Schlüssel eine Verbindung aufzubauen. Seit wann geht es nicht mehr? Hast du was verändert?

  4. #20
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nichts

    Wie ist denn das , wenn ich die Sicherung überbügel , was muss ich konfigurieren , damit sich der Laptop die Daten komplett neu schreibt .
    mfg
    Immer schön den Auspuff freihalten

  5. #21
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Hast du die möglichkeit es mit einem anderen Rechner zu testen? Oder dein Lappi an einem anderen Router? Hab eben mal gegoogelt und da haben etliche Leute genau das Problem mit dem Belkin.

  6. #22
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    alle anderen Rechner laufen über Kabel ,
    Immer schön den Auspuff freihalten

  7. #23
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ja. weiß ich. Du sollst mit einem anderen Rechner mit wlan testen. Oder geh mit deinem Laptop ma zum Nachbar oder Kumpel.

  8. #24
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Es bleibt nur zu hoffen, dass es am Router liegt und er die anderen PC´s auch lahm legt...

  9. #25
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja nee , der geht , Du Berliner
    aber das Ding geht immer noch nicht
    Immer schön den Auspuff freihalten

  10. #26
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Deutz40
    Nein alles ok , danke
    HJ wo bist DU :wink:
    Zu der Uhrzeit? Schnarchend auf der Couch.....

    Hast du eine Firewall auf dem Lappi (auch die Windows eigene)? Könnte sein, daß die keine Verbindung mehr zuläßt, aus irgend einem unerfindlichen Grund, z.B. nach einem Absturz.
    Wenn nicht, kann es nur die Verbindung Lappi->Router sein. Nachdem alle relevanten Fragen ja schon gestellt und verneint wurden, würde ich das ganze Netzwergerödel auf dem Lappi rauswerfen und neu einrichten, wenn das einrichten einer neuen Verbindung nicht funktioniert.

    Kann es vielleicht sein, daß der Wlan-Stick einen abgekriegt hat, oder der USB Steckplatz?

    So, aber noch was. Es hat ja mal funktioniert. Was hast du gemacht bzw geändert, seit es das letzte mal funktioniert hat? Ist wie bei den Simmen, erzähl mal die ganze Geschichte....
    Ja, ich weiß, nichts........
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #27
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Welche Adresse hat denn dein Router...

    Sollte ja was sein a la ... 192.168.0.1

    dann gehste auf dein lappi machst start --> ausführen --> cmd --> Enter

    In der Dosbox gibste dann ein ping 192.168.0.1


    geht das nicht solltest du dein Wlan nochmal neu aufsetzen ( Kanal SIID Schlüssel )

    geht das steht die Verbindung zum Router

    Dann kannste weitermachen mit einem ping google.de

    geht das kommt dein lappi ins i-net ggf dein Browser nicht
    gehts das nicht stimmt was mit dem DNS Server nicht.

    Aber das erkläre ich nen anderes mal erstmal haste was zum testen

  12. #28
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Alles ok, geht wieder , es war ein Treiber defekt.
    Immer schön den Auspuff freihalten

  13. #29
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Deutz40
    Alles ok, geht wieder , es war ein Treiber defekt.
    Also ist der Auspuff nicht immer schuld... aber oft...

    MfG

    Tobias

  14. #30
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö , an dem Ding wohl eher nicht
    Immer schön den Auspuff freihalten

  15. #31
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @deutz,

    wenn Dir aber "an dem Ding" (Laptop) der "Auspuff" zu ist, funktioniert das über kurz oder lang aber auch nicht mehr.

    Qdä

  16. #32
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ey Quacks ,
    ich sach mal : Ja nee is klar.
    mfg
    Gerd
    Immer schön den Auspuff freihalten

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 18.07.2010, 11:50
  2. Hilfe, mein roller will nicht mehr
    Von Tollermarco im Forum Archiv
    Antworten: 6
    Letzter Beitrag: 27.04.2003, 14:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.