+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Hilfe bei meinem star!?


  1. #1

    Registriert seit
    13.09.2008
    Beiträge
    9

    Standard Hilfe bei meinem star!?

    Hallo an alle simson männer und frauen.
    ich habe folgendes problem wobei ich um hilfe bitte!
    ich habe mir vor 2 wochen eine simson star zugelegt bis auf äuserliche mängel und kleinigkeiten auch alles super! bin eine woche jeden tag zur arbeit mit der simme gefahren (20 km). Doch vor 5tagen ist sie dann einfach aus gegangen, also hat wärend der fahrt immer mehr an gass verloren bis zum stilstand.nach 5 minuten ging sie wieder für 30 min an und ist gut gelaufen oder auch für länger!
    Bin so noch 3tage weiter gefahren bis zundkerze hinüber war (ausgetauscht).
    Nun sieht es wie folgt aus sie springt an beim ersten kick wie immer. Klingt beim gass geben aber wirklich nicht gesund(hört sich an wie beim überdrehen). ich glaube fast ein kleines rasseln zu hören aus der kolben gegend.
    Und beim fahren fehlt es ihr an leistung und sie geht nach cirka 5min wieder aus.springt aber gleich wieder an.

    Ich bin neugeborener schrauber bzw hoffe es zu werden hoffe also das ihr daraus schlau werdet und mir helfen könnt??

    Gruß

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest!

    Sieh mal nach, oder der Zylinderkopf und der Auspuff noch dicht sind.
    Kontrolliere den Zündzeitpunkt
    Reinige den Vergaser

    Aber nicht alles auf einmal, sonst multiplizieren sich deine Probleme, also eins nach dem anderen.

    Klingt auch irgendwie nach dem "Wärmeproblem". Dazu findest was im "Best of the Nest" Thread ganz oben.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3

    Registriert seit
    13.09.2008
    Beiträge
    9

    Standard

    Na das klingt ja schonmal gut! Danke!

  4. #4
    Glühbirnenwechsler Avatar von Glücksrabe
    Registriert seit
    29.08.2008
    Ort
    Bei München
    Beiträge
    60

    Standard

    Hallo,
    hört sich aber auch nach Kolbenringe an? :cry:
    Gruß Ritschi

  5. #5

    Registriert seit
    13.09.2008
    Beiträge
    9

    Standard

    ist das ein großer aufwand die raus zubauen?! bzw wie sehe ich ob sie kaputt sind?

    danke schonmal :-) godik

  6. #6
    Glühbirnenwechsler Avatar von Glücksrabe
    Registriert seit
    29.08.2008
    Ort
    Bei München
    Beiträge
    60

    Standard

    Hallo,
    ich würde erst die Punkte die H.J. angegeben hat abarbeiten und ausschließen.
    Wegen Zylinderausbau war erst vor kurzem eine sehr gute und detaillierte Beschreibung.
    Siehe "Probleme beim Zylinderaufbau" oder Suchoption.

    Gruß Ritschi

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das hört sich nach Kolbenringen an , ja nee ist klar
    Immer schön den Auspuff freihalten

  8. #8

    Registriert seit
    13.09.2008
    Beiträge
    9

    Standard

    hmm?

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Man , die läuft zu mager , daher Deine Probleme
    Immer schön den Auspuff freihalten

  10. #10

    Registriert seit
    13.09.2008
    Beiträge
    9

    Standard

    Tut mir leid aber du sprichst in Rätzeln!
    Ich weiß echt nicht wie ´mir das was du bisher beigetragen hast mir helfen soll?!

    habe doch erwähnt ich bin neu.

    gruß godik

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    deutz spricht häufig in kurzen, wenig ausformulierten sätzen.

    ich übersetze mal: das rasseln in deinem zylinder kann durchaus etwas mit einer ausgelutschten zylindergarnitur zu tun haben. wahrscheinlicher ist jedoch, dass zu wenig benzin-öl-gemsch verbrannt wird und darum die schmierung nicht ausreichend gegeben ist. darauf folgt ein rasseln. gründe dafür könnten sein:
    falsches gemisch --> 1:33 tanken
    verdreckter bzw falsch eingestellter vergaser --> schwimmer einstellen und vergaser penibel reinigen (vor allem die hauptdüse; evtl düsen erneuern)
    evtl. kein luftfilter verbaut--> einen einbauen

    weiterhin solltest du deine zündung einmal nachstellen. all diese punkte sind teil der normalen großen fahrzeugwartung, die man durchzuführen hat, wenn man ein fahrzeug neu kauft.
    ungefähr das wollte deutz dir sagen.

    gruß aus kiel

+ Antworten

Ähnliche Themen

  1. habe bei meinem star leider keinen zündfunken
    Von star1970 im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 23.08.2010, 22:54
  2. Kabel neu verlegt bei meinem Star: Licht ist IMMER an...?
    Von krassertyp im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.11.2007, 11:05
  3. Ich habe keinen Zündfunken bei meinem Star
    Von miker21 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.09.2006, 10:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.