+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte
Ergebnis 33 bis 48 von 65

Thema: Hilfe bei meiner geerbten Schwalbe


  1. #33
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    @toto: Du kannst doch bestimmt im Wiki schreiben, evtl wäre die Liste auch gut dort in dem Artikel aufgehoben. Bis jetzt schaut die Liste im Wiki eher so aus, als wären das nur die allernötigsten Schritte um den Motor wieder zu starten. Wenn man das jetzt um die zusammengetragenen Sachen ergänzen würde die zu überprüfen/zu tauschen sind um das Fahrzeug wieder richtig verkehrstüchtig zu machen wäre das sicherlich nicht schlecht.
    R.I.P. Ronny, nur die Besten sterben jung!

  2. #34
    Zündkerzenwechsler
    Registriert seit
    22.02.2015
    Ort
    Vettweiß
    Beiträge
    31

    Standard

    Danke toto für diese Liste. Werde sie erst einmal so abarbeiten und jede Menge Fotos machen. Danach sehen wir ja wie der kleine Vogel dasteht.

    Mfg
    Martin

  3. #35
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von Froschmaster Beitrag anzeigen
    @toto: Du kannst doch bestimmt im Wiki schreiben, evtl wäre die Liste auch gut dort in dem Artikel aufgehoben.
    Kann ich bzw. darf ich. Wenn du möchtest, darfst du auch. Dann einfach PN an Prof mit Verweis auf mich. Allerdings will ich meinen geistigen Erguss, den ich in 10 min. niederschrieb nicht so ins Wiki übernehmen. Sollte ich mal eine ruhige Stunde haben (2 Kinder machen es möglich ), dann setz ich mich mal ran und schreib was um. So ein Wiki wächst ja nur Stück für Stück.
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  4. #36
    Zündkerzenwechsler
    Registriert seit
    22.02.2015
    Ort
    Vettweiß
    Beiträge
    31

    Idee

    So, hat etwas gedauert aber jetzt gibt es neue Fotos. Schwalbe ist nackig. Nur der Motor hängt noch im Rahmen.
    Wie auf den Bilder zu sehen ist, scheint der Zylinder nicht für diesen Rahmen gemacht zu sein da auf dem Kopf Kühlrippen abgeschnitten sind.
    Sorry für die schlechte Qualität. Habe dieses Mal die Fotos mit dem Handy gemacht.


    20150313_134102.jpg20150313_134114.jpg20150313_134206.jpg20150313_140942.jpg20150313_140953.jpg20150313_141010.jpg20150313_141018.jpg20150313_141026.jpg20150313_141033.jpg20150313_141039.jpg20150313_141049.jpg20150313_141059.jpg20150313_141134.jpg20150313_141333.jpg20150313_141339.jpg20150313_141352.jpg20150313_153624.jpg20150313_153641.jpg

  5. #37
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Nur der Zylinderkopf ist /war der falsche. Und auch beim originalen Kopf ist nur genau diese Kühlrippe weggeschnitten. Nur etwas sauberer. Ansonsten ist "nackig" für mich etwas anderes aber nun kommst du zumindest überall ran.
    Los gehts!

    PS: Mach es dem Schweißer leicht und mach schonmal die gesamte gerissene Nahtstelle von oben und unten GROßZÜGIG farbfrei. Dann bohrst du in das Ende des Risses ein 2mm Löchlein. Das verhindert das Weiterreißen. Dann klemmst du die Batterie ab und lässt die Stelle von jemandem Schweißen, der ein WIG- oder ein MAG Schweißgerät hat und damit auch umgehen kann.

    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  6. #38
    Zündkerzenwechsler
    Registriert seit
    22.02.2015
    Ort
    Vettweiß
    Beiträge
    31

    Standard

    Ok, fast nackig. Rahmen muss ich wegen Rost noch ganz solo machen da ich iohn zum strahlen geben möchte und danach hoffentlich schweißen und lacken.
    Motor muss für die Regeneration eh raus. Kann der Kopf also so bleiben?
    Was haltet ihr von dem Kabelsalat? War das so mit den einzelnen Kabeln so? Im Internet gibt es ja "Kabelbäume" zu kaufen. Mein Plan war ja eigentlich so einen neu rein zu machen.

  7. #39
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Mach mal diese Stellen am Rahmen richtig sauber! Nich das sich dort Lochfraß befindet...

    P.S. Hab gerade gelesen, dass du den Rahmen eh zum Strahlen geben willst...
    Angehängte Grafiken

  8. #40
    Zündkerzenwechsler
    Registriert seit
    22.02.2015
    Ort
    Vettweiß
    Beiträge
    31

    Standard

    Werde vom leeren Rahmen dann noch einmal Fotos machen. Habe den Rahmen aber schon abgeklopft, macht noch einen guten Eindruck. Er ist nur unter dem Lack recht rostig.

  9. #41
    Zündkerzenwechsler
    Registriert seit
    22.02.2015
    Ort
    Vettweiß
    Beiträge
    31

    Standard

    Gehe ich jetzt recht in der Annahme das mein Motor ein M541 ist und dieser dann korrekt in diesem Vogel ist?

    Und dann noch eine andere Frage: Das Blechkleid der 1er, ist das irgendwie kleiner wie das der 2er? Der Tunnel geht so stramm drauf das ich mir vorne am Beinschild den Lack zerkratzt habe.

    Die korrekte Bezeichnung müsste dann KR 51/2 E sein, oder?

  10. #42
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Maddin

    Dein Motor ist ein M5x1, das x steht für die Anzahl der Gänge.
    Im allgemeinen hatte die KR51/2 N den 3-Gang Motor verbaut ebenso reibungsgedämpfte Federbeine.
    Die /2 E hatte den M541 und hydraulische Dämpfer und für die Version L gabs dazu noch die 6V Elektronik-Zündung.

    Wenn der Panzer nicht richtig passt, solltest Du mal ein bisschen mit den Befestigungswinkeln rumspielen.
    Diese Löcher sind bei den /1er Panzern anders, alles andere ist aber gleich.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #43
    Zündkerzenwechsler
    Registriert seit
    22.02.2015
    Ort
    Vettweiß
    Beiträge
    31

    Standard

    Hallo Kai,

    danke dir. Habe eine 4 Gang.

    Kannst du auf den Fotos erkennen was ich für Federbeine habe?

  12. #44
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    He Maddin

    Das sind hydraulische Dämpfer.
    Zusammen mit dem M541 ist das also eine KR51/2 E.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #45
    Zündkerzenwechsler
    Registriert seit
    22.02.2015
    Ort
    Vettweiß
    Beiträge
    31

    Standard

    Super, danke dir noch einmal. Dann weis ich jetzut zumindest schon einmal was aufs Typenschild muss.

    Lg
    Martin

  14. #46
    Zündkerzenwechsler
    Registriert seit
    22.02.2015
    Ort
    Vettweiß
    Beiträge
    31

    Standard

    So, Motor ist raus. Jetzt ist alles auseinander gebaut.
    Dabei ist mir aufgefallen das ich doch einen Unterbrecher habe und nen schwarzes Polrad. Dann ist es schon mal keine E.

    Ok, war spät am Abend. Hat gar nichts damit damit zu tun.

  15. #47
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Doch, mit Unterbrecher ist es eine E.
    Lies nochmal meinen Beitrag #42.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #48
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Maddin Beitrag anzeigen
    Dabei ist mir aufgefallen das ich doch einen Unterbrecher habe und nen schwarzes Polrad. Dann ist es schon mal keine E.
    Doch, genau das ist es dann. Mit Elektronikzündung wär's eine KR 51/2L
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Bin neu und brauch hilfe mit meiner Schwalbe
    Von Towelie im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 10.10.2010, 22:59
  2. Probleme mit meiner Schwalbe KR 51/2 N. HILFE!!
    Von Scheisshahn im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.09.2006, 18:40
  3. Hilfe...Wer hilft mir bei meiner Schwalbe???
    Von simmi75 im Forum Simson Freunde
    Antworten: 4
    Letzter Beitrag: 29.07.2006, 20:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.