+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Hilfe!!nach Motorüberholung max40kmh!!??


  1. #1
    Zündkerzenwechsler Avatar von superstar62
    Registriert seit
    13.11.2005
    Ort
    Sachsen
    Beiträge
    26

    Standard

    Hallo Simsonfreunde,
    ich habe mir mit über 40 einen alten ,15 jahre in einen Schuppen abgestellten Star SR4- zugelegt.
    Das Gerät komplett zerlegt sandgestrahlt und mit den Originalfarben
    fachgerecht lackiert. Teile die verschlissen waren gewechselt und auch sonst alles in den Werkszustand versetzt.
    Sieht toll aus und man erregt überall Interesse und neugierige Blicke wenn man damit unterwegs ist.
    Nach 3 Wochen ( so lange habe ich gebraucht um alles beisammen zu haben) war nun als letztes der Motor dran.
    Der zog nicht mehr so toll ,max 50-55 kmh.
    Also alles Spezialwerkzeug besorgt und los ging es.
    Motor komplett zerlegen(mit original Trenner)
    neue Lager, neue Wellendichtringe, neue Kickstarterwelle, alte war krumm,neue Kupplungsbeläge,und neuer Zylinder und Kolben,neuer Auspuff und Luftfilter ,neue Kerze (original!).
    So, nun alles wieder schön montieren und erst mal einfahren,so dache ich!
    Denkste, der Star war vorher lahm und jetzt ist er ganz lahm.
    Zündzeitpunkt stimmt absolut,unterbrecher neu,der Motor läuft ruhig und frei. Springt sehr gut an und klingt ganz vernünftig.Vergaser ist o.k.!
    Nur fahren iss nicht so wie es sein sollte! Sehr schwach , ohne ruckeln und bocken dreht er sehr zäh hoch.
    das schalten in den 3. Gang wird zum Risiko und bei 35-40 kmh ist Schluss!
    ich vermute das der ,,neue" Zylinder von MZA nicht das Gelbe vom Ei ist und nicht ordentlich mit dem Kolben zusammenpasst.
    Übrigens MZA , die Teile die ,man von dort bekommt sind teiweise von sehr schlechter Qualität.Ritzel und Mitnehmer waren nicht zu gebrauchen --Kette blockierte da sehr mangelhaft oder gar nicht gefräst!Retour!!
    Sollte das mit den Zylinder das gleiche Qualitätsproblem sein?
    Wer hat auch ähnliche Erfahrungen gemacht oder weis Rat ?
    Gruss an alle!!

  2. #2
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Während der Zeit, in der der Zylinder eingefahren wird, ist das Moped wirklich nicht sehr spritzig. Ein richtiges Urteil kann man eigentlich erst nach den ersten 500km abgeben.
    Aber wie du das Fahren schilderst scheints schon sehr wenig zu sein, was da so rumkommt.
    Also vielleicht erstmal weiter fahren und dann gucken, wie sich die Sache entwickelt.
    Bei solchen Überarbeitungen sollte man eigentlich am besten ausgeschliffene orignal Zylinder im Austausch nehmen.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Radlager hast du neu eingefettet ??? und Kette auch mit der Schmeirung nicht gespart und Kette überprüft ob sie noch i.O ist...


    Sonst einfach einfahren... nach 500 km bis 1000 kommt erst die richtige "KRaft" da sich da der Motor erst freigelaufen..

  4. #4
    Zündkerzenwechsler Avatar von superstar62
    Registriert seit
    13.11.2005
    Ort
    Sachsen
    Beiträge
    26

    Standard

    Ich bin ca 100km gefahren ohne Verbesserung.Mein Star ist das 3. Moped das ich einfahre und ich bin KfZ Mechaniker. So was lahmes hatte ich noch nie.
    Das Antriebsritzel , der Hinterradmitnehmer und die Kette ist neu( diesmal original Simson) , richtig gespannt und gefettet.
    Tja , nun sag mal was!
    Irgendwie denke ich ich hab ne Blockade. Deswegen tippe ich ja auf die Kolben-Zylinder Paarung.
    Werde morgen mal vermessen lassen!
    Gruss.

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Radlager haste auch gemacht ??? Na ja also ne Verbesserung kam bei mir erst nach 400 km und Soziusfahrt kam langsam der Durchzug

  6. #6
    Zündkerzenwechsler Avatar von superstar62
    Registriert seit
    13.11.2005
    Ort
    Sachsen
    Beiträge
    26

    Standard

    Radlager wurden bei der Restaurierung des Star vor 4 Wochen neu verbaut ( natürlich ordentlich gefettet und SKF Qualität)
    Es gibt nirgendwo am Aufbau oder dem Rest des Mopeds eine Stelle die bremst. Alles läuft leicht und spielfrei ( Antrieb, Kette, Radlager ,
    Kurbelwelle usw.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na dann fahr einfach... Auspuff nachschauen würde mir noch einfallen.

    Und sonst einfach fahren.

    Wie gesagt meine S51 kam auch erst nach 400 km langsam und die Topleistung hat sie jetzt erst nach 1000 km

  8. #8

    Registriert seit
    12.10.2005
    Beiträge
    6

    Standard

    @ Shadowrun:

    Weisst du noch, wo du damals deine neue Kolben-Zylinder-Garnitur gekauft hast? Ich spiele nämlich auch mit dem Gedanken, diese bei meiner KR51/2 auszutauschen und habe, genau wie superstar62 schon bemerkte, auch ziemlichen Schiss, an billigen Import-Schrott zu kommen und damit alles zu "verschlimmbessern". Ist echt ziemlich schwierig die Qualität der Ersatzteile im Internet einzuschätzen. Einen ordentlichen Händler hier in der Nähe von Köln gibt es leider meines Wissens nach nicht. Tip für Qualität wäre super. Danke!

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich habe mir den billigsten Zylindersatz geholt...

    Will meinen originalen noch mal ausschleifen lassen und dachte mir nen paar km wird der ImportMist auch halten...

    Und nun nach 1200 km komm ich ganz gut durch die Landen. Auf der Geraden 65... Sozius und Hängerbetrieb sind auch gut möglich..

    Na ja und deswegen lasse ich ihn laufen

  10. #10
    Tankentroster Avatar von sebastiant
    Registriert seit
    07.02.2004
    Ort
    München
    Beiträge
    247

    Standard

    Und Vergaser auch mal nachschauen. Evtl. nen anderen einbauen, falls zur Hand. Hatte letzte Woche ähnliches Problem, anderer Vergaser rein und sie zog wieder.

  11. #11
    Zündkerzenwechsler Avatar von superstar62
    Registriert seit
    13.11.2005
    Ort
    Sachsen
    Beiträge
    26

    Standard

    Also, der Auspuff ist neu und trotzdem habe ich ihn zerlegt und kontrolliert, alles i.O.
    Den Zylinderkit habe ich bei einen MZA Händler aus Thüringen bezogen.
    Alles in allem auch eine eigenartige Geschichte:
    Dichtungssatz für Gebläsemotor bestellt-
    Dichtungssatz für s-50 bekommen,reklamiert nochmal den selben bekommen.(Mittelblockdichtung passt nicht, bei ortsansässigem Simson-Betrieb geholt.
    Das gleiche mit den Wellendichtringsatz.
    Er enthielt 1 stück 22x47x7 und einmal 20x47x7 (müsste s-51 sein).
    Gebläsemotor braucht 2 Stück 22x47x7!
    Also beim Großhandel 2 Stück Vitonringe 22x47x7 geholt ( sehr gute Qualität, benzin-öl- und hitzefest)
    Dann einen regenerierten Zylindersatz bestellt.
    was ist gekommen? Ein total verdreckter Zylinder bei den man teilweise die Kühlrippen nur noch erahnen konnte.Obendrein war das Krümmeranschlussgewinde nicht mehr wirklich vorhanden.
    reklamiert, mit dem Ergebnis: ,,Wir schicken Ihnen aus Kulanz einen werksneuen Kit "( Ergebnis weiter oben!)
    Kettenschlösser statt von Simson , von MZ u.s.w.
    Ich kann nur raten seinen alten Zylinder von einen guten Motoren-
    überholungsbetrieb aufbohren, honen und mit passenden neuen Originalkolben bestücken zu lassen.
    Das werde ich höchstwahrscheinlich mit meinen,,werksneuen" auch machen lassen.( Nachhonen, andere passende Kolbenringe)
    Der Müll den es teilweise überall zu kaufen gibt ist sein Geld nicht wert!
    Falls jemand eine Motorenbude sucht --Gelbe Seiten.
    Im Raum Halle- Harz gibt es einen nahmhaften ,in 4ter Generation geführten Spezialbetrieb, die Fa. Stöcker in Oberwünsch.

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wie gesagt ich würde ihn einfach weiterfahren..

    Wenn du ihn e nachhohnen willst kanst du ihn ja noch quälen...

    Bei mir kam der Durchzug erst wo ich zu 2t einfach rumgefahren bin und die Maschine Berge hoch und runtergequält habe..

    Nen bißchen lahm kan auch auf ein zu enges Spiel hinweisen was sich nach 1000 km aber zb in einer guten Kompression niederschlagen läßt...

  13. #13
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    vielciht solltest du statt zu schimpfen einnfach das nächste mal nen anderen händler suchen!

    ICh bin auch garde auf der suche nach einer guten garnitur und ich denke das ich bei simmiopi eine gefunden habe da hat bis jetzt immer die qualität gestimmt!

    vieleicht solltest du es da mal versuchen oder wie schon gesagt erstmal weiter fahren und denk drann wer gut schmiert der gut fährt!

  14. #14
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Du schreibst, du hast einen neuen Auspuff angebaut - ist das ein orginaler oder Nachbau ? Bei einem Nachbau könnte es Probleme geben, da die Maße im Inneren oft nicht stimmen oder z.B nur ein einzelnes Prallblech verbaut ist.

    greetz

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Und was mir noch einfällt wäre ne schleifende
    Grundplatte. Das kostet besonders Drehmoment...

  16. #16
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht irgend etwas falsch montiert, beschädigt oder vergessen? Eventuell die Lager zu straff eingestellt, so daß sie nun unter Zwang laufen?
    Irgend etwas bei der De- oder Montage verbogen oder die Dichtflächen des Gehäuses beschädigt?
    Motor zieht am Kurbelhaus bzw. der Fußdichtung Falschluft?

    Na ja, aber wenn du schreibst, du bist KFZ-Mechaniker, dann kann man das wohl alles ausschließen. Oder??? ?(

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Sr 50 Zündprobleme nach Motorüberholung
    Von Nichtsnutz im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.03.2007, 17:32
  2. Pobleme nach Motorüberholung
    Von Tkey82 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.09.2005, 23:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.