+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Hilfe! Mein Schwälbchen läuft nur noch 40 Sachen :(


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.07.2007
    Ort
    Kiel
    Beiträge
    33

    Standard Hilfe! Mein Schwälbchen läuft nur noch 40 Sachen :(

    Hallo!

    Ich habe ein kleines Problem, meine Schwalbe läuft seit gestern morgen aufeinmal nur noch max. 40km/h. Vorher konnte sie so 60-65...
    Der Motor dreht nicht voll auf, das heißt er stottert und macht max. halbe Drehzahl. Die 40km/h sind auch nur sehr schwer zu erreichen. Zündaussetzer hat sie auch da, soweit ich das raushören kann. Rauch aus dem Auspuff hatte ich schon immer, aber auch das ist etwas mehr als normal...
    Ich habe die Zündkerze ausgebaut, sehr rusig... Aus dem Auspuff kommt Öl, war aber auch schon vorher. Ist denke ich mal die Vergasereinstellung.
    Aber warum streikt sie von einer Sekunde zur nächsten??

    Habt ihr Ideen? Kondensator? Zündspule, ZZP oder undichte Simmeringe? Hatte jemand evt. schon mal sowas??


    Vielen Dank für eure Hilfe!

  2. #2
    Tankentroster Avatar von DerLutz
    Registriert seit
    24.01.2007
    Ort
    München Pasing Obermenzing
    Beiträge
    163

    Standard

    Moin,

    ich würde mit dem einfachsten und billigsten anfangen und erstmal die Zündkerze wechseln bzw. den Abstand einstellen. Dannach dann den ZZP kontrolieren und ggf korrigieren. Der verstellt sich ja auch mal ganz gerne. Wenns dann nicht besser wird muss man in der Tat mit mehr Aufwand weitersuchen.

    Gruß

    Lutz

  3. #3
    Flugschüler Avatar von freshmeat
    Registriert seit
    24.04.2007
    Ort
    Dresden
    Beiträge
    340

    Standard

    hatte neulich ein ähnliches problem, bei mir war der schwimmer verstellt, also das ding wieder zurechtbiegen und ne neue kerze rein (nur um ganz dicher zu gehen)

    grüße
    fm

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    nun wolfi, was mir bei rußigen zündkerzen und qualmenden auspuffen (zumindest, wenn das schon lange so ist) zuerst einfällt, ist doch wohl, einmal den auspuff zu inspizieren. nimm also mal deinen auspuff ab, mach den endschalldämpfer raus und reinige diesen gründlichst (nicht von außen, sondern von innen).

    und wenn dein auspuff wieder richtig durchgängig ist, kontrollierst du danach die zündung(wie es geht findest du im faq) und dann stellst du den vergaser ordentlich ein (wie, steht auch im faq). eventuell könnte man diesen auch reinigen (von innen und außen)

    aller wahrscheinlichkeit nach wird dann alles wieder gut funktionieren.

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Meine bescheidene Meinung: Der Auspuff macht nicht von einem Moment auf den nächsten Probleme. In meine nähere Wahl kämen: Zündanlage verstellt, weil durch Erwärmen/Abkühlen Befestigungskrallen gelockert. Grundplatte verdreht. Evtl. Simmerring rausgeflogen. War da vielleicht eine Fehlzündung mit im Spiel? Schwimmer verstellt sich auch nicht über Nacht, wenns vorher tadellos lief. Wie soll dennn das gehen?

    Grüße, Matthias

  6. #6
    Glühbirnenwechsler Avatar von incitatus
    Registriert seit
    07.07.2007
    Ort
    Heilbronn
    Beiträge
    64

    Standard

    Ich würd mal sagen da kündigt sich ein Kerzendefekt an, wenn der Vergaser so lange schon zu fett eingestellt ist, kein Wunder. Wenn du weißt das sie zu viel "qualmt" warum hast da nicht schon früher bischen an der Einstellung verändert? Daher könnt natürlich auch der Auspuff in Mitleidenschaft geraten sein. Ich denk das sich das Prob dann beheben läßt. Andy

  7. #7
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    Zitat Zitat von Matthias1
    ...Der Auspuff macht nicht von einem Moment auf den nächsten Probleme....
    Da liegst du aber krass daneben.Hab meine Karre schon abgestellt, und nach 5 Min ging sie nicht mehr an.Ende vom Lied: Das letzte Löchlein war zugekokt.

    Zitat Zitat von Matthias1
    ...Schwimmer verstellt sich auch nicht über Nacht, wenns vorher tadellos lief. ...
    Siche nicht, aber was wenn s Ventil/ der Schwimmer klemmt o.ä. Ist doch alles möglich. Man sollte sowas auf jeden mal checken.


    mfg der Jens

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Und wie oft ist Dir das mit dem Auspuff schon passiert ? Krasse Ausnahme. Der Vorgang ist in aller Regel sehr langsam, und Probleme dort kündigen sich meist von langer Hand an.

    klemmendes Schwimmerventil zählt nicht. Auch nicht ein rausgerutschter Haltebolzen. Von Auslaufen ist ja nicht die Rede. Ich meine nur, wie oben geschrieben, einen verstellten Schwimmer.
    Einen sich ankündigenden Kerzendefekt - siehe incitatus - halt ich übrigens auch für passabel.
    Wir werden ja sehen ...

    Grüße aus Dresden

  9. #9
    Tankentroster Avatar von fragman
    Registriert seit
    05.06.2007
    Ort
    Lübeck
    Beiträge
    228

    Standard

    moin

    hatte genau das problem heute auch... da war das choke-gummi aus irgendwelchen gründen verrutscht und die karre ist natürlich viel zu fett gelaufen... nur als idee =)

    gruss fragman

  10. #10
    Zündkerzenwechsler
    Registriert seit
    20.07.2007
    Ort
    Kiel
    Beiträge
    33

    Standard Sie läuft wieder :)

    Hallo Leute!

    Vielen Danke erstmal für die vielen Antworten. Leider war ich privat verhindert früher zu Antworten.

    Also ich hab mich mal ans Werk gemacht und mein Schwälbchen wieder flott gemacht:

    - Vergaser auseinander, freigepustet. Dabei hab ich festgestellt, dass das Gummi vom Choke schief lag und ein Loch frei lag. Evt. zog er von da aus Nebenluft oder so.

    - Dann den Auspuff runter (da lief schon das Öl raus, ich weiß ich hätte schon viel früher was machen müssen...) und ihn ausgebrannt. War ein großartiges Feuer mit viel Qualm. Danach hab ich ihn ausgeklopft, dabei kam etwa eine große Tasse Ruß zusammen.

    - Dann habe ich die Zündkerze gewechselt, nachdem ich 15km gefahren bin. (dabei lief sie schon 50km/h) Beim Wechsel war die Zündkerze sehr nass. Dabei hab ich dann mal geschaut wie es mit der Zündung aussieht. Auf alle Fälle waren ordentlich Funken zu sehen. Spulen sind denke ich also i.O.

    - Nochmal 15 Km gefahren. Inzwischen fährt sie wieder 60km/h, so wie früher. Allerdings hab ich manchmal leichte Geschwindigkeitsabfälle, aber nur sehr geringe...

    Ich schätzte mal, ich sollte auch mal die Simmerringe wechseln. Nun hab ich aber ein wenig Respekt davor den Motor auseinander zu bauen. Und sie läuft ja auch wieder... Aber die Verbrennung ist sicher alles andere als optimal, un dich habe mal gehört, dass dies daran liegen kann, dass sie Simmerringe undicht sein können.

    Also soweit erstmal, schöne Grüße WOlf
    :)

+ Antworten

Ähnliche Themen

  1. Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!
    Von beckfrosch im Forum Technik und Simson
    Antworten: 59
    Letzter Beitrag: 30.06.2010, 14:57
  2. mein schwälbchen will immer noch nicht so wie ich will...
    Von climbingdd im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.05.2008, 22:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.