+ Antworten
Ergebnis 1 bis 11 von 11

Thema: HILFE!!! Schwalbe KR51 2 will nicht mehr


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.08.2010
    Ort
    Bad Harzburg
    Beiträge
    36

    Standard HILFE!!! Schwalbe KR51 2 will nicht mehr

    Moin,
    also ich habe mal wieder ein Problem und in der Sufu habe ich nichts gefunden.
    Seit ca. zwei Wochen hat meine Schwalbe bei hoher Drehzahl immer etwas "geschluckt" als würde sie kein Sprit bekommen. Nun ist es so weit das sie zwar anspringt aber kein Gas annimmt und wenn man sie einfach laufen lässt geht sie wieder aus.
    Ich habe schon am Zylinder die Vier Schrauben gewechselt, weil sie dort etwas Luft raus lies, den Vergaser hab ich auch schon gereinigt und im Luftfilter ist immer etwas Benzin( weiß nicht ob das normal ist). Nun hat alles nichts gebracht und ich stehe immer noch da und sie läuft als würde sie Keinen Sprit kriegen. Was kann das Sein?
    Mfg

    PS: Bezin ist aber im Tank

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    hast Du Dir 'mal den Gummi des Starvergaserkolbens angeschaut ?
    Ist die Kerze nass oder trocken, wenn sie dann ausgegangen ist ?

    Schau 'mal nach und berichte.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Miss mal unten am Benzinschlauch die Durchflussmenge.
    Wiki: Benzinversorgung

    Peter

  4. #4
    Zündkerzenwechsler
    Registriert seit
    22.08.2010
    Ort
    Bad Harzburg
    Beiträge
    36

    Standard

    Danke für die Antworten. Also wenn die Schwalbe abseuft dann ist die Zündkerze schwarz und nass.
    Die Durchflussmenge muss ich noch messen, ist aber in Arbeit.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Horst Schlämmer Beitrag anzeigen
    Zündkerze schwarz und nass.
    Dann wird das Problem eher ein zu fettes Gemisch, als zu wenig Sprit sein.

    Mögliche Fehlerquellen: (von einfach bis kompliziert)
    - Startvergaser schliesst nicht, weil Starterzug zu stramm oder Dichtscheibe im Popo
    - Benzinpegel in der Schwimmerkammer zu hoch (Wiki: Senfglasmethode)
    - Simmering auf der linken Kurbelwellenseite undicht, es wird Geriebeöl angesaugt

    Peter

  6. #6
    Zündkerzenwechsler
    Registriert seit
    22.08.2010
    Ort
    Bad Harzburg
    Beiträge
    36

    Standard

    Also der Benzinfluss ist gut, nach einer Minute ca. 260 ml. Die Simmerringe wurden vor ca. einem Jahr gewechselt.
    Aber wie überprüfe ich die Sache mit dem Startvergaser ? Also wenn ich die richtige Dichtscheibe gesehen hab dann ist sie wie neu.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Der Starterzug muss im entspannten Zustand ein paar wenige mm Luft haben.

    Peter

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Wenn die Kerze in dem Moment dann schwarz und nass ist liegt es an einer zu fetten Gemischeinstellung welches verschiedene Ursachen haben kann.
    Zu testen wären:
    Spritpegel in der Vergaserwanne (Senfglasmethode)
    Schwimmer defekt ( ausbauen und schütteln )
    Nadel in der richtigen Position
    Schwimmernadelventil defekt ( hängt )
    Startvergaserkolben klemmt
    Startvergaserkolbengummi fehlt oder ist verquollen
    Startvergaserbowdenzug hat kein Spiel (1-2mm )
    Vergasereinstellung nicht in Ordnung
    Tankdeckelbelüftungsloch dicht
    Luftfilter zugesetzt
    Auspuff dicht

    oder im schlimmsten Falle Wellendichtringe defekt und Getriebeöl wird mitverbrannt ( Getriebeöl riecht nach Benzin )

    Prüfen und berichten !

    Grüße
    Gerhard

    Edit sagt: geh' nicht immer zwischendurch auf's Klo !
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Zündkerzenwechsler
    Registriert seit
    22.08.2010
    Ort
    Bad Harzburg
    Beiträge
    36

    Standard

    Habe den Fehler gefunden. Die Zündspule war locker. Nachdem ich sie wieder befestigt habe läuft sie wieder wie neu.

  10. #10
    Glühbirnenwechsler Avatar von Polente
    Registriert seit
    19.01.2011
    Ort
    Herten
    Beiträge
    52

    Standard

    Hallo Leute, ich hab auch mal wieder ein Problem! Ich wollte heute meine erste Ausfahrt mit meiner Kleinen Schwalbe starten, doch plötzlich ging sie aus! Ich muss gestehen das ich vorher noch nie Schwalbe gefahren bin und ich noch sehr unerfahren bin was das Schalten angeht. Ich bin auch zweimal ausversehen beim Fahren auf den Kickstarter gekommen. Ist das doll schlimm? Auf jedenfall fuhr ich im 2. Gang und hatte das Gefühl das die Kleine von selbst in den 3. Gang schalten wollte (ich weiß noch nicht genau ob ich bei meiner Kuppeln muss, da sie aber ein Kupplungsgriff hat habe ich beim Schalten immer gekuppelt) Dann fing sie an zu stottern und ging aus! Der Zündfunke ist weiterhin da und Kompression hat sie auch, der tank war halb voll. Im Schwimmerbehälter vom Vergaser war auch ein kleines bißchen Sprit! Ich brauche Hilfe ich weiß nicht was es sein könnte!

    Liebe Grüße,
    Polente

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    wenn Deine Schwalbe einen Kupplungsgriff mit Zug dran, der an einen kleinen Hebel auf der Oberseite des Motors geht, hat empfiehlt es sich beim Schalten auch zu kuppeln.
    Wieviel ist denn ein bisschen Sprit in der Vergaserwanne ?
    Spritfluss messen ( Benzinschlauch vom Vergaser ab und in ein ein Glas halten. Benzinhahn auf. 200ml pro Minute sollten da mindestens rausplätschern )
    Schwimmereinstellung und Schwimmernadelventil prüfen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. kr51/2 säuft ab 4km-fahrt ab und geht nicht mehr an-Hilfe?
    Von elisa im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 14.04.2009, 23:23
  2. Schwalbe KR51/1 springt nicht mehr an! Hilfe!!
    Von rötelschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.01.2009, 17:33
  3. Es funkt nicht mehr !! KR51/2E - Gibts Hilfe in Köln ?
    Von Mint-Schwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.07.2006, 11:26

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.