+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 34

Thema: Hilfe meine SR80 läuft nur 65


  1. #17
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    @ Locke, na wenn er den Bock mit Mopedkennzeichen gefahren ist, dann ist das Ding gedrosselt. Im normalen Zustand gibs für die Dinger kein Mopedkennzeichen. Wenn es das Ritzel nich ist, dann schau nach den Düsen im Gaser. Viel Erfolg!

    Allzeits gute Fahrt!

    Gruss vom kleinen bösen Mann

  2. #18
    Schwarzfahrer
    Registriert seit
    06.08.2005
    Beiträge
    16

    Standard

    Original von Shadowrun:
    Original von locke:
    Radlager-20Kmh- weniger?? glaub ich eigendlich nicht dann müßten die
    Räder ja bald eiern.
    Nein Eiern nicht. Aber zB meinen es manche zu gut mit Fett und das Lager muß Fettmengen rumwälzen usw... Da reichts dann bei ner normalen Simme nur noch für 50 km/h. das sind dann 10 fehlende.

    Da sind die 20 bei dir nicht unrealistisch.

    Die Motoren fahren halt an ihrer Leistungsgrenze. Muß dann noch 0.5 PS ins wälzen einer zu straffen Kette und kaputte Radlager investiert werden sinkt die Höchstgeschwindigkeit rapide ab

    Hab ja auch neue Schläuche und Gummis montiert (wegen TÜV )
    Radlager waren ok.und nur leicht gefettet.Hab ich so gelassen.
    Dann raufgesetzt und Kette 2,5cm Spiel gelassen.Kann es also auch nicht sein.
    Danke locke

  3. #19
    Schwarzfahrer
    Registriert seit
    06.08.2005
    Beiträge
    16

    Standard

    Danke für die vielen Tipps.
    Werde dann mal nach der Hauptdüse und dem hinteren Kettenrad gucken.
    Kann mir denn jemand sagen wieviel Zähne es haben muß??

    Karzi was kostet die Versicherung. Meine hat mir 200 Euro fürs Jahr
    zugeschickt.100% als Zweitfahrzeug weil ich hab noch ne 1100 Virago.

    Werde mal alles in Angriff nehmen.Gebe euch dann Bescheid.
    Tausend Dank locke

  4. #20
    Glühbirnenwechsler
    Registriert seit
    22.07.2005
    Beiträge
    70

    Standard

    Mitnehmer 31 Zähne

  5. #21
    Schwarzfahrer
    Registriert seit
    06.08.2005
    Beiträge
    16

    Standard

    Original von Peti:
    Mitnehmer 31 Zähne

    Hallo Peti vielen Dank für die schnelle Antwort.
    Hat mir sehr geholfen.Rufe gleich mal meinen Meister an.
    Schönes Wochenende

  6. #22
    Schwarzfahrer
    Registriert seit
    06.08.2005
    Beiträge
    16

    Standard

    Hallo
    Hab jetzt mal Vergaser gescheckt.Ist ne 70HD drinn.Also schon mal ok.
    Hinteres Ritzel 31 Zähne.Stimmt auch.
    Vorne hab ich 19 Zähne gezählt.Mein Meister 16.Kann jetzt aber nicht
    kontrollieren.Simmi is nich da.Ist aber auch nicht mehr viel Platz
    für ein größeres Ritzel.Wieviel größer ist denn der Unterschied
    zwischen einem 16 und einem 19.im Duchmesser? Jetzt läuft sie wie
    gesagt 65.Machen 3 Zähne denn 15-20Kmh aus ??
    Kann nich doch die Zündung irgendwie gedrosselt oder abgeriegelt sein?????? Oder kann da was kaputt dran sein????
    Alles andere ist doch alles nagelneu!!!!!!
    Hilfe--Hilfe-- Hilfe
    Gruß locke

  7. #23
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Pro Zahn waren das glaube ich 7 km/h bei der S51...

    vom Durchmesser machst sich das nicht viel...

  8. #24
    Glühbirnenwechsler
    Registriert seit
    22.07.2005
    Beiträge
    70

    Standard

    hmm...
    Also ich lese gerade auf dieser Seite für deine SR80.
    http://www.simsonvertrieb.de/


    Antriebsritzel (beim Kupplungszahnrad)
    20 Zähne für 50 und 60ccm.
    21 Zähne für 70ccm
    Das eine Zähnchen macht schon was aus.
    UND
    Kupplungszahnrad
    65 Zähne für 50 und 60ccm.
    62 Zähne für 70ccm.
    Sind auch 3 Zähne die Unterschied in der Km/h haben.

    Könnte am Antrieb noch gedrosselt sein?
    Also kleineres Antriebsritzel und großes Kupplungszahnrad?

    Antriebskettenrad, also da wo die Kette im Motor drauf sitzt gibt es keine 19. Das geht nur von 13-17. Ich denke mal du hast 16-ner drauf. Original kenn ich es nur von der S51. Das hatt ein 14-er drauf. Ich selber habe ein 16-er. Also könntest du es eigendlich so lassen. Kontroliere mal die Zähne des Antriebsritzels und Kupplungszahnrades.
    Mal so nebenbei. Du hast doch einen 70ccm Zyli verbaut? Nicht das du einen 60ccm hast.

  9. #25
    Schwarzfahrer
    Registriert seit
    06.08.2005
    Beiträge
    16

    Standard

    Hallo
    Erstmal danke an Shadowrun.
    Hätte nicht gedacht das ein Zahn solche Auswirkung hat.
    Nun zu Peti
    Deine Sachen sind ja sehr kompliziert.Wie soll oder kann ich das kontrollieren,wenn der Motor zusammengebaut ist.Oder liege ich jetzt falsch??Die SR80 hat ja 70ccm.Habe nur einen nagelneuen raufgesetzt.
    Und laut Papiere hat die SR80 vorne wo die Kette raufkommt ein
    Ritzel mit 19 Zähnen.
    Aber danke für die Angaben.Werde ich mal meinem Meister-Chef weiter
    geben.
    locke

  10. #26
    Glühbirnenwechsler
    Registriert seit
    22.07.2005
    Beiträge
    70

    Standard

    Nein. Um das Antriebsritzel und das Kupplungszahnrad zu Checken brauchst du nur den Getriebe-Seitendeckel ab machen. Schon hast du die beiden sachen vor dir. Vorher aber das Öl ab lassen.

    Deine Karre zieht und Fährt einwandfrei. Anspringen tut sie auch Top. Also kann ja nur noch eine Drosselung die Ursache sein. Das dein Vorgänger nichts daran verbaut hatt glaube ich. Ich weiß aber das diese Karren auch gedrosselt verkauft wurden wenn man sie als Moped gekauft hatt oder so Anmelden wollte.Du hast einen neuen Zyli verbaut, aber ist das auch ein 70ccm Zyli? Wie ist dein Kolbenmaß?

    Frage mal deinen Meister ob es auch am Steuerteil liegen kann. Der regelt den Zündfunken.
    Ich weiß nicht ob das wie bei einer CDI Fuktioniert.
    Der elektronische Drehzahlbegrenzer sorgt dafür, dass die Zündkerze ab einer bestimmten Motordrehzahl nicht mehr zündet. So kann der Motor nur bis zu einer bestimmten Drehzahl drehen.

  11. #27
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Nen Drehzahlbegrenzer gab es aber meines Wissens nach bei Simson nie, ausser bei den Motoren mit Variomatik, sprich die ganz neuen. Aber bei der SR50/80 dürfte es das nicht gegeben haben. Da wurde noch "traditionell" über Vergaserdurchlass, Düsengrösse etc. gedrosselt!

  12. #28
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Verdammt, ein Klick zuviel...

  13. #29
    Glühbirnenwechsler
    Registriert seit
    22.07.2005
    Beiträge
    70

    Standard

    @Ramirez
    Möglich das evtl mal ne Black Box nachgerüstet wurde um sie zu Drosseln?
    Ist ja keine Ostkiste mehr.
    Und der Vorgänger hatte die als 50ccm angemeldet.
    Nach den Angaben von locke läuft seine Kiste ja Prima, aber halt zu langsam für 70ccm.

  14. #30
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Der Vorgänger kann sie legal nicht als 50er angemeldet haben, auch nicht mit einem Drosselsatz, wenn sie 70ccm hat. Der Führerschein M bzw. alte Klasse 4 beinhaltet definitiv Moppeds bis zu 50ccm. Sobald Du 70ccm hast, MUSST Du das Ding als Leichtkraftrad anmelden, eine Drosselung ist da völlig unerheblich. Es kann natürlich sein, dass trotz allem eine drin ist, aber das müsste man merken, wenn sie im 4. Gang dann voll in den Begrenzer dreht...

  15. #31
    Glühbirnenwechsler
    Registriert seit
    22.07.2005
    Beiträge
    70

    Standard

    Das habe ich aber schon anders gehört. Wenn ich mir ne 70ccm-er hole und die von der Werkstatt auf 50ccm drosseln lasse und den Schein von der Werkstatt dazu habe kann sie als 50ccm-er angemeldet werden.

    Anders ist es wieder wenn ich selber eine Drosselung ein baue. Dann zählt es nicht da mir der Beglaubigungsschein von der Werkstatt fehlt.

  16. #32
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Ja, ach nee, das ist schon klar. Er hat aber doch mehrmals erwähnt, dass immer ein 70ccm-Satz auf dem Motor montiert war. Von daher geht es nicht!!!

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. sobald meine meine schwalbe läuft spinnt sie hilfe!"!
    Von luebby im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.11.2006, 18:14
  2. Hilfe meine Schwalbe läuft aus
    Von Bunse im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.04.2005, 22:39
  3. Hilfe, meine Simme läuft aus...
    Von donmartin im Forum Archiv
    Antworten: 3
    Letzter Beitrag: 23.04.2003, 17:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.