+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Hilfe Vergaser Probleme


  1. #1
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    Hallo liebe Gemeinde und zwar hab ich ein Problem mit meiner Schwalbe KR 51/2 ich konnte das Problem jetzt schon zentralisieren aber nicht lösen. Und zwar ist es der Vergaser. Irgendwie komm ich nicht auf Touren und ich hab alles schon sauber gemacht den Schwimmer eingestellt (28mm und 32mm) und auch alles düsen gewechselt aber trotzdem hat es nix gebracht. Sie fährt zwar und beleibt im Stangas an, und das obwohl ich die Luftgemischschraube über 7 Umdrehungen raus drehen ohne das etwas passier, im stand wie zur fahrt.

    Was kann das denn sein kann mir bitte jemand helfen!!!

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Hi,

    vielleicht kann es ja auch sein, dass dein Chokegummi fehlt, war bei mir mal der Fall. Im Standgas lief sie wunderbar und als ich dann losfahren wollte, verhungerte sie förmlich. Aüßerdem war bei mir auch der Starterkolben zugerostet, sodass sie eigentlich immer auf Kaltstart und viel zu fett lief. Oder schau einfach mal, ob die Düsen richtig bestückt sind. Versuchs mal mit ner größeren Hauptdüse.
    Du bekommst das schon hin. Berichte dann mal was es war, wenn alles wieder läuft.

    Gruß Muetze

  3. #3
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Was hast Du denn für einen Vergaser drin? 16N1-?? Da unterscheiden sich manche Einstellwerte!

  4. #4
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    ich hatte ne 16N1-12 drin der ist aber irgenwie kaputt gegangen darum hab ich nen 16N1-5 rein gemacht. Mit neune bedüsung wie in den FAQ. Der gummistopfen ist auch noch drin und ich konnte jede Düse mit WD40 durchspülen

  5. #5
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Hallo,
    meines Wissens unterscheiden sich die unterschiedlichen Vergaser nicht nur durch die Bedüsung,sondern auch durch die Durchmesser und Längen, der LUftbohrungen und Benzindurchlassbohrungen.Gruss andi

  6. #6
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    und ist das bei denen der Fall oder leigt es an etwas anderen?

    grüße Christopher

  7. #7
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Original von andi-dussel:
    Hallo,
    meines Wissens unterscheiden sich die unterschiedlichen Vergaser nicht nur durch die Bedüsung,sondern auch durch die Durchmesser und Längen, der LUftbohrungen und Benzindurchlassbohrungen.Gruss andi
    Der einzige Unterschied zwischen -5 und -12 ist die Leerlaufdüse, das ist beim -5 eine 40ér und beim -12 eine 35ér. Selbst die könntest Du drin lassen und über die Leerlaufgemischschraube die richtige Einstellung finden.
    Ich würde jetzt mal einen anderen Defekt vermuten.
    Hast Du dich schon mal mit der Zündung beschäftigt? Ich vermute mal Du hast eine Unterbrecherzündung? Oder ?

  8. #8
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Hallo Liebe Leute,

    wenn der Motorlauf auf die Umdrehungen der Luftschraube des Vergasers nicht reagiert, scheint es doch ein Problem von Nebenluft zu sein. Ich würde zuerst den Benzinweg klären: Filter im Tank, Tankentlüftung, Benzinhahn, Wassersack mit Filter und Benzinleitung. Und natürlich der gesamte Vergaser mit Serienbedüsung! Wenn´s hier stimmt ist der Luftweg dran: Ansaugschlauch, Luftfilter, Ansauggeräuschdämpfer und alle Verbindungsstellen der Schläuche ec trara. DAnn sollte es klappen. Für die Zündung, die Simmeringe und ähnliches ist dann immer noch Zeit.

    Erfolgreiche Fehlerjagd,

    Uli

  9. #9
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    abend


    ja es ist eine Unterbrecherzündung und die hab ich auch schon genau eingestellt.

    Den Tank hab ich auch erst entrostet und das Benzin läuft auch mit ner guten Geschwindigkeit in den Vergaser und an dem Luftweg hab ich auch alles gemacht. Zylinder Kolben ist auch alles neu, hab ich im Sommer überholt.
    Das macht mich ja so fertig. Deswegen bin ich ja so verzweifelt und wende mich an euch.

    MfG Christopher

  10. #10
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Was für eine Leerlaufdüse hast du denn jetzt drin ?

  11. #11
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    zuerst ne 40er und dann 35er hat beides keinen unterschied gemacht

  12. #12
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    hmm. Die 35er wäre richtig. Hast du die Luftschraube mal ganz rausgenommen ? Vielleicht ist das Ende ja abgebrochen, verbogen oder sonstwas.

    Lief sie denn mit dem anderen (1-12) Vergaser richtig ?

  13. #13
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    ne mit dem lief sie noch schlechter

  14. #14
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Es muss nicht zwangsläufig am Vergaser liegen. Erstmal solltest Du schleunigst wieder auf den 16N1-12 zurückbauen, denn die Vergaser unterscheiden sich sehr wohl, nämlich dadurch, wie und mit welchen Abmessungen die inneren Luftbohrungen etc. ausgeführt sind. Das hatten wir schon sauoft hier, ein M501 läuft mit nem -5-Vergaser einfach nicht vernünftig.

    Check mal Deine Simmerringe, ob die auch in Ordnung sind, nicht dass da irgendwo ein Teil des Kraftstoff-Luft-Gemisches verloren geht. Dann solltest Du die Ansaug- und Abgasanlage prüfen, ob beide sauber sind und freien Durchgang haben.

  15. #15
    Tankentroster Avatar von Christophaaa138
    Registriert seit
    11.09.2004
    Ort
    Le.
    Beiträge
    108

    Standard

    aber gibt es da nicht irgend eine möglichkeit den 5er flott zu machen der 12er ist kaputt und ein neuer ist sau teuer

  16. #16
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Hast du denn schon alle Tips und Vorschläge 'abgearbeitet' ?

    Was genau ist denn an deinem alten 1-12 kaputt ?

    Hier würde es einen 'neuen alten' geben...vielleicht ja günstig ?

    http://cgi.ebay.de/Simson-Schwalbe-V...QQcmdZViewItem

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S51-E Rücklicht-, Start u. Vergaser Probleme! HILFE???
    Von Bujebuk im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.08.2006, 20:49
  2. Hilfe!!! Probleme mit dem Gas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.09.2005, 10:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.