+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Hilfeee........Schwalbe springt nich mehr an!!!!


  1. #1
    Tankentroster Avatar von Blue_Swallow
    Registriert seit
    26.08.2006
    Ort
    31618 Liebenau
    Beiträge
    126

    Standard Hilfeee........Schwalbe springt nich mehr an!!!!

    Moin leute

    Bin gestern mal wieder mit meiner Schwalbe gafahren, sie sprag auch gleich an und kam auch locker auf ihre 60 sachen. Nach 3km fahrt merkte ich so ein kleinen leistungs abfall. Sie fuhr jetzt nur noch 55-60 und nich mehr ihre fast 70. Keine 300m weiter kam ne kurve also gas weg durch die kurve am kurven ausgang vollte ich wieder beschleunigen ging aber nich es war so als wäre der Sprit alle. Ich schaltete in den 2ten lies die kupplung los lies die schwalbe mit 35 sachen nochn bissle laufen in der hoffnug sie kommt wieder......aber nein, und so blieb ich dann stehen. Der tank war noch halb voll. Hab versucht sie wieder Anzukicken.......ging nich......Dann versucht sie wieder Anzuschieben......ging nich......So musste ich dann nach hause schieben :cry: :cry: :cry:

    So, wie krieg ich meine schwalbe wieder flott, ohne irgenwie den motor auseinander zu bauen, weil ich nähmlich kaum Ahnung von den Dingern habe.

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Fehlersuche

    Tach, "Blaue Schwalbe" ! 8)

    Schau nach, ob zwischen den Zündkerzen-Elektroden ein Funke überspringt !
    Was für 'ne Schwalbe hast du denn ? Eine KR51, KR51/1 oder KR51/2 ?
    Welches Baujahr ist das Federvieh ? :wink:
    Was für 'n Motor ist drin ? Der gebläsegekühlte oder der vom S51 mit Fahrtwindkühlung ?

  3. #3
    Tankentroster Avatar von Blue_Swallow
    Registriert seit
    26.08.2006
    Ort
    31618 Liebenau
    Beiträge
    126

    Standard

    Ich hab eine KR51/1K Bj.1980, gabläsegekühlter Motor.

    Achso hab mal die Zündkerze ausgebaut, es aht leider kein zündkerzen schlussel gepasst , hab ich nen einstellbaren maulschlüssel genommen und die damit rausgemacht. Zündkerze sollte rehbraun sein irgenwie isse das aber nich. Dann hab ich die sauber gemacht, mit schleifpapier angeschliffen, dann in Benzin (1:50) getunkt und wieder eingebaut. Dann gleich auf dem ersten kick isse angesprungen lief aber nur 5 sec. dan sprang se nach dem kicken nich mehr an. Also 2 gang rein und anschieben......dann hörte ichs schon rengtenteng......da war sie wieder. Jetzt lauft sie wieder. Ach ja Zündkerze is so eine von Bosch steht was mit 251 drauf. Is das die richtige????

  4. #4
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Neeeeee !!! Da gehört eine M14-260 oder eben M14-225 rein !
    Diese Kerzen sind von "Isolator" und "Isolator" ist eine Firmentochter von

    BERU !!!

    Ich kenn' mich da aus !!! 8)

  5. #5
    Tankentroster Avatar von Blue_Swallow
    Registriert seit
    26.08.2006
    Ort
    31618 Liebenau
    Beiträge
    126

    Standard

    Jo, danke für den hinweiß

    wo krieg ich die dinger den, ach anner Tanke oder muss ich die aussem internet bestellen......

    Is auch egal ob 225 oder 260 isolator

    wollt nur sichergeh

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    nimm ne 260er 225er kannst du im tieftsten winter fahren =)

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Harlekin
    nimm ne 260er 225er kannst du im tieftsten winter fahren =)
    Bei ner /1 ist egal.

    Normal gehört da ne 240 rein und da ist die 225 noch näher dran als die 260

    Nimm beide und probier. EIgentlich sollte jeder Autoshop die bestellen können sonst Onlinehändler oder Ebay

  8. #8
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Muss nicht unbedingt eine Isolator sein. Kannst genauso eine von Bosch, NGK, Champion, etc. nehmen solange Größe und Wärmewert stimmen. Die bekommste nämlich auch in jedem Autozübehör/Motorradshop oder ausm Baumarkt.

    Gib mal "Zündkerze" als Suchwort in diesem Forum ein. Erst kürzlich (vor ca. 2 Wochen) ist hier eine exzessive Zündkerzendiskussion entbrannt. Da gings mal wieder den Vergleich von Isolatorzündkerzen gegenüber anderen (speziell denen von Bosch).

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann aber gleich der Tipp:

    Kontrollier den Elektrodenabstand bzw laß es machen. der muß 0,4 mm betragen und nur die Isolator sind auf den Wert voreingestellt. Alle anderen nicht (sondern meistens auf 0,6 mm)

    Das sorgt sond für unrunden Motorlauf Fehlzündungen oder die Kiste springt gar nicht an

  10. #10
    Tankentroster Avatar von Blue_Swallow
    Registriert seit
    26.08.2006
    Ort
    31618 Liebenau
    Beiträge
    126

    Standard

    Erstmal danke für die Zahlreichen Hinweise...... :)

    Werd mir jetzt ne neue Zündkerze holen

+ Antworten

Ähnliche Themen

  1. Betreff: S51 springt im warmen per Kicker nich mehr an
    Von tomtomtom im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.07.2006, 21:11
  2. meine schwalbe springt nich an :(
    Von schwalbenschorsch im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.05.2003, 09:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.