+ Antworten
Ergebnis 1 bis 3 von 3

Thema: hilfeeee sie fährt nich mehr


  1. #1

    Registriert seit
    23.03.2004
    Beiträge
    1

    Standard

    erstmal nen gruss an alle von eurem neusten mitglied....

    als ehemaliger Vespafahrer und bastler(jeder macht ma nen fehler)bin ich nun auf die vögel meiner heimat umgestiegen. und zwar legte ich mir eine kr 51/2 zu!
    Das schmuckstück lief aber nur zwei tage!heul!
    also von anfang an:
    am ersten tag vergass ich den Benzinhahn ubernacht zuzudrehen, und am morgen stand mein vogel in ner riesen pfütze gemisch.nach nen paar ma antreten sprang sie problemlos an und trotz der reserve im tank kam ich höchstens 500m, denn im 3. gang verschluckte sich die kleine und ich kam zum stehen. nach kurzem antreten sprang sie an, doch beim gasgeben is se sofort ersoffen.
    daraufhin hab ich den vollgelaufenen Verg. ausgebaut, die düsen gleich mit gereinigt und wiedereingesetzt.
    doch...alles wie vorher:angesprungen,gasgegeben,abgesoffen!
    hab denn ma alles durchgeschaut, im schlauch dreck entdeckt bzw.rost vom tank mir nen benzinfilter besorgt. den vergaser wieder gereinigt das ding zwischengesetzt und nu???? IMMER noch die gleiche Kacke!!!!

    dazu kommt das die schwalbe nen beschissenen seitenständer hat, und mir regelmäßig umkippt.Wobei sich nu wahrscheinlich der Zylinderkopf verzogen hat denn da süffts fleißig raus.genauso der krümmer.

    so das war´s erstma von meiner seite. wer also ma bock hat in berlin seine schwalbekenntnisse zu vermitteln und bei nen paar bierchen zu schrauben....
    auf gehts!
    Freu mich auf eure statements


    gruss

  2. #2
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    Also wenn die schwalbe mit offenem benzinhahn stand und deswegen danebengepinkelt hat und andauernd absäuft würde ich schätzen das entweder dein schwimmer im vergaser oder das schwimmernadelventil kaputt sind.

    den zylinderkopf würde ich einfach mal abnehmen, reinigen und neu druafsetzen. schrauben aber dann [mark=yellow]über kreuz[/mark] anziehen. hab ich gestern erst an meiner gemacht und nu isses wieder dicht.

    und beim krümmer mal nachgucken ob da 2 dichtringe drin sind und die evtl. mal putzen oder erneuern. n bisschen sabbern die aber fast immer.

    Mfg, Hennie

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.309

    Standard

    Und noch ein kleiner Zusatz von meiner Seite: Ein Benzinfilter hält erstmal den Rost fern, bekämpft aber nicht dessen Ursache. Daher auch den Tank entrosten.

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. Schwalbe läst sich nach längere fahrt nich mehr ankicken!
    Von barnd im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.08.2009, 22:01
  2. dreht hoch aber fährt nich :/
    Von Xplosive im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.06.2003, 18:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.