+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Wer hilft mir meine Schwalbe in MARBURG zu retten?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard Wer hilft mir meine Schwalbe in MARBURG zu retten?

    Hallo!

    Ich habe ein großes Problem und bin wirklich am verzweifeln: ich bin heute von Gütersloh nach Frankfurt gefahren, aber nur bis Marburg gekommen. Dort steht meine Schwalbe, weil ich mit der Bahn weiterfahren musste.

    Ein Problem, dass sich schon seit einiger Zeit angekündigt hatte, und hier beschrieben ist, hat sie irgendwie lahm gelegt. Bis Marburg lief sie noch super, nur dass sie wie beschrieben schwer anspringt, und wenn sie das dann doch tut, läuft sie sehr unrund, hat Aussetzer, geht schnell aus, wenn man nicht am Gas spielt, und nimmt das Gas auch nur sehr schwer und häufig gar nicht an. Aber nach einer Weile warmspielen ging sie dann doch, und ich konnte immerhin ca. 200 km bis Marburg fahren. Allerdings hatte sie vor allem bei Bergabfahrten, aber später auch auf grader Strecke, Aussetzer und Ruckeln. Sie fing sich aber wieder. Genau in Marburg fing das verstärkt an, aber ich wollte eh eine Pause machen und hab sie abgestellt. Als ich weiterfahren wollte wieder die genannten Startprobleme, nur das sich das jetzt nicht mehr gab. Sie ging halt nicht mehr an, sondern tuckerte nur noch unregelmäßig und ging dann wieder aus. Manchmal konnte ich sie mit seeehr viel Gefühl und Rumspielen hoch drehen, wo sie dann etwas stabiler mit hoher Drehzahl lief. Aber am Ende ging sie immer aus, und ich konnte definitiv nicht weiterfahren.

    Hab zwei Stunden am Strassenrand gehockt und die Zündung nachgestellt, eine andere Zündkerze probiert, und den Benzinfluss und den Vergaser kontrolliert auf Schmutz oder verstopfte Düsen. Immer wieder probiert sie anzukicken.

    Am Ende hab ich sie abstellt, und bin mit der Bahn nach Hause gefahren.

    Ich hab einfach keine Ahnung, wie ich sie wieder gesund mache. Das alles wäre nicht sooo schlimm, wenn sie nicht so weit weg stünde, sondern auf meinem Hinterhof ... Also würde ich sie gerne so schnell wie möglich wieder flott kriegen, weil ich mir Sorgen um sie mache, wenn sie da so rumsteht. Am Ende wird die noch abgeschleppt und verschrottet oder so!

    Daher würde ich gerne einen erfahrenen Schrauber aus Marburg bitten, sich das Teil mal anzusehen, ich würde dann einen Termin ausmachen und nach Marburg kommen, dass man sich dort treffen kann.

    Falls das nicht klappt, hätte jemand einen Anhänger und ein Auto, und würde sie zu mir nach Hause fahren? Benzin ginge natürlich auf meine Kosten!

    Und ein Kasten Bier oder so wär mir das auf jeden Fall wert!

    Meine Vermutung geht übrigens in Richtung Zündung, weil der Vergaser offensichtlich in Ordnung ist. Ich würde auf jeden Fall einen neuen Unterbrecher mitbringen. Ausserdem habe ich alle Simmerringe neu, bis auf den hinterm Antriebsritzel. Also auf der Limaseite hinterm Tachoantrieb. Könnte der hinüber sein, weil ich ihm mit meiner 300 km und meiner 200 km Tour den Rest gegeben hab? Wofür ist der denn genau wichtig? An der Stelle kann der Motor ja keine Luft ziehen oder so etwas. Ich hab ihn allerdings nur nicht gewechselt, weil ich keinen 23er-Schlüssel hatte. Denn würde ich diesmal mitbringen.

    Aber kann es an diesen beiden Sachen überhaupt liegen? Der Untebrecher hatte geringen Abbrand, aber der sah nicht so dramatisch aus.

    Tipps, aber vor allem praktische Hilfe vor Ort, danach suche ich verzweifelt!

    Gibt es vielleicht sogar einen Simsonclub in Marburg?

    Grüße,
    Christian

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Tippe auch eher auf Zündanlage...lies mal das hier.
    Hätte auch meinen Fehler so beschreiben können...
    Gruß aus Braunschweig

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    überprüfe mal oben, wo das Zündkabel aus der Zündspule kommt, es gammelt oft dort weg und das führt bei best. Drehzahlen zu Aussetzern.
    Kerzenstecker OK ?

    Gruß
    schrauberwelt

  4. #4
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    hmm blöde sache wenn die kiste da rumsteht und du keinen findest der dir den bock holt,i drück dir die daumen das die tips helfen oder du noch jemanden findest zum holen sonst bleibt nur ne autovermietung mit kleintransporter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Hallo nochmal!

    @netharry: habe deine Thread jetzt mal gelesen, und es könnte sein dass ich das gleiche Problem habe. Kerzenstecker und -kabel sind übrigens neu! Der Tank ist voll. So ein Klopfen habe ich auch mal bemerkt, aber ich tippe auf Fehlzündung, vor allem weil vorm Nachstellen der Zündung diese etwas zu spät eingestellt war. Mit korrektem ZZP war das Problem etwas besser, aber nicht wesentlich. Wenn das Pleuellager am A... wär verzweifele ich endgültig, denn für Motor regenerieren habe ich kein Geld.

    Es könnte natürlich der Unterbrecher oder die Spule sein. Aber die technische Seite des Problems ist für mich mittlerweile zweitrangig. Da sie so weit weg steht, muss ich von hier aus mehr oder weniger raten, woran es liegt, und alles mitnehmen (Ersatzteile, Werkzeug etc.) was ich eventuell brauchen KÖNNTE. Wenn ich alleine in Marburg so verfahren muss, bin ich ziemlich hilflos. Denn wenns nicht klappt, mir irgendetwas an Material fehlt, oder ich den Fehler nicht finde, muss ich wieder ohne Schwalbe zurück, und immer hin und her. So käme ich echt nicht weiter. Ich kann doch nicht da auf der Straße eine neue Spule reinlöten (zumal: wo soll ich den Lötkolben denn bitte schön anschliessen ...)!

    Wenn sie hier bei mir in Frankfurt stünde wäre alles viel einfacher. Daher möchte ich nochmal inständig einen Marburger mit Transporter/Hänger bitten mir zu helfen! Ich habe deswegen auch den Titel etwas abgeändert. Wie gesagt, das Benzin zahle ich selbstverständlich, und eine angemessene Aufwandsentschädigung wäre auch mit drin! Einen Transporter mieten kann ich mir auch nicht leisten.

    Ich brauche irgendwie Hilfe vor Ort, sonst geht gar nichts. Entweder beim reparieren, aber besser durch Transport. Oder eine Möglichkeit, wo ich sie sicher unterstellen kann. Oder oder oder ...

    Ich bin echt aufgeschmissen!

    Für jede Hilfe wäre ich sehr dankbar! Ich verspreche auch hoch und heilig, nie wieder eine lange Tour zu machen, wenn nicht alles tiptop ist! ;-)

    Viele Grüße,
    Christian

  6. #6
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Oh mann, niemand meldet sich. Am Ende bleibt mir nur übrig das Teil in die Bahn zu hieven. Das wäre echt ätzend ...

    Erbarmt sich denn keiner?

  7. #7
    Flugschüler Avatar von kruemel
    Registriert seit
    08.07.2007
    Ort
    Ostfriesland
    Beiträge
    393

    Standard

    Boah, wenn ich dich so schreiben seh, dann krieg ich echt das Helfersyndrom .. nur schade das ich bei Leer wohn und nich in Marburg .. drück dir auf jeden fall die Daumen das sich noch jemand findet!

  8. #8
    Tankentroster Avatar von Zman
    Registriert seit
    04.10.2006
    Ort
    am Ammersee, Oberbayern
    Beiträge
    222

    Standard

    Servus,

    mal ein ganz anderer Gedanke, was kostet denn ein Sprinter oder ähnliches bei einer billigen Autovermietung? Kann doch nicht soooo schlimm sein, schaffst doch locker an einem Tag oder?

    Gruß aus Bayerns Süden
    Klaus

  9. #9
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Es geht noch günstiger: Auto mit AHK leihen und einen Anhänger dran oder die Schwalbe demontieren und einladen.

    Notfalls machste es halt doch per Bahn. Frage vorher, ob sie am Bahnhof eine Hebebühne z.B. für Rollstuhlfahrer und einen Frachtwaggon haben. Lass Dir was einfallen!

    Gruß
    Al

  10. #10
    Flugschüler Avatar von kruemel
    Registriert seit
    08.07.2007
    Ort
    Ostfriesland
    Beiträge
    393

    Standard

    Es wundert mich wirklich das hier im Forum niemand aus Marburg oder Umgebung kommt ...

  11. #11
    Tankentroster Avatar von Zman
    Registriert seit
    04.10.2006
    Ort
    am Ammersee, Oberbayern
    Beiträge
    222

    Standard

    Mich wunders, wie man mit einer halbtoten Schwalbe das Risiko eingeht und sich 200km von der heimatlichen Garage entfernt...sorry Christian, ich wünsch Dir trotzdem, dass sich jemand findet, der Dir vor Ort helfen kann...
    Klaus

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Christian,
    Zitat Zitat von christian_obst
    ... Ich kann doch nicht da auf der Straße eine neue Spule reinlöten (zumal: wo soll ich den Lötkolben denn bitte schön anschliessen ...)!
    ..die Spule wird nur geschraubt und gesteckt... :wink:

    Aber ich verstehe schon Deine Skrupel, mit ein bischen Werkzeug, einer Spule und jeder Menge Hoffnung im Gepäck Deine 200km entfernte Schwalbe zu besuchen und sie ggf. nicht zum Laufen bewegen zu können.

    Leider liegt Marburg nicht in meinem Aktionsradius...sonst wär ich dabei.

    Viel Erfolg und Gruß aus Braunschweig

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von kruemel
    Es wundert mich wirklich das hier im Forum niemand aus Marburg oder Umgebung kommt ...
    Ich wunder mich, dass dies offenbar falsch ist. Gib mal "marburg" in die Suche. Und "gießen" ist auch nicht sooo weit. Vielleicht mal ne kleine PN an entsprechende Kandidaten schicken, statt zu warten, bis sie diesen Thread finden?

    MfG
    Ralf

  14. #14
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    @Prof: Hast schon recht, versuch ich wohl mal. Bin bloss naiv davon ausgegangen, dass alle Schwalbennestler wie ich zur Zeit mehrmals täglich das Forum abchecken ...

    Ok, das man die Spule nicht löten muss, find ich schon mal sehr gut! Mir gegenüber hatte mal jemand was von löten erwähnt, aber ich glaube da eher net-harry! :-)

    Viele Grüße,
    Christian

  15. #15
    Tankentroster Avatar von Hexxagon
    Registriert seit
    13.08.2006
    Ort
    Marburg
    Beiträge
    160

    Standard

    Tja, ich wohne zwar in Marurg, hab aber zu wenig Ahnung davon. Sollte es aber zu so nem Reparaturtreffen kommen bin ich dabei, kann man sicher was bei lernen.

    Frag mal simmichris, der wohnt in Gladenbach. Vielleicht hat er ja Zeit.

    Es gibt übrigens nicht wenige Simson-Fahrer in Marburg. Hab schon einige gesehen, aber immer nur im Fahren, da konnte man sich nicht kennen lernen ^^
    [url]www.gamecubex.net[/url]

  16. #16
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Ok, danke an alle, die hier mitgelesen haben, aber es hat sich erledigt. Ich hab sie mit der Bahn hierhergebracht. Sie steht also wieder bei mir! :-)

    Ich hab jetzt mal den Widerstand vom br/ws Kabel aus dem Motor zur Masse gemessen, der war Null! Das ist doch die Zündspule, oder? Heisst das ich habe jetzt den Fehler gefunden? Ich dachte der Widerstand sollte wenige Ohm betragen.

    Grüße,
    Christian

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe vor ca 1 Jahr gestohlen in Marburg an der Lahn!
    Von Matthes2k3 im Forum Simson Gestohlen oder Gefunden
    Antworten: 1
    Letzter Beitrag: 31.03.2010, 13:00
  2. Berlin - wer hilft meine Schwalbe fit zu kriegen ?
    Von uwenor im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 25.06.2006, 20:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.