+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Hilllffffeeee


  1. #1

    Registriert seit
    15.07.2015
    Beiträge
    2

    Frage Hilllffffeeee

    Hey ho
    ich habe ein kleines Problem mit meiner Schwalbe KR 51/1 K Bj, 75

    also zur Vorgeschichte die Kleine ist ein Scheunen Fund und ich möchte sie wieder aufbauen. was bisher geschehen ist:

    Tank sauber gemacht und neu versiegelt, alle elektrische Leitungen erneuert und eine neue Batterie, Vergaser sauber gemacht, Bauten Züge gereinigt und gangbar bzw. erneuert, neue Zündkerze.

    nun ist der Tag des ersten Antretens gekommen, Zündfunke ist da Vergaser zieht Kraftstoff alles gut doch an springen tut sie nicht, nur unter Schok und da heult der Motor 10 Sekunden auf und stirbt dann ab, denn Gas Zug nimmt sie nicht an.

    ich verzweifle grade wenn jemand eine Idee hat bette meldet euch

  2. #2
    Glühbirnenwechsler Avatar von Sm0ky_Barr3tt
    Registriert seit
    07.07.2015
    Ort
    Westmünsterland
    Beiträge
    78

    Standard

    Moin und willkommen im Forum.
    Folgenden Link kann ich dir empfehlen: Wiederinbetriebnahme

    Einige Punkte dieser Liste hast du ja bereits abgearbeitet. Schau auch, dass alle Bowdenzüge richtig sitzen und etwas Spiel haben (2mm) Als Vergaser solltest du einen 16N1-5 verbaut haben. Dichtet das Choke-Gummi am Vergaser richtig ab?
    Hier findest du die Einstelldaten deines Vergasers: Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    edit: Reinige deinen Vergaser noch einmal gründlichst und prüfe, ob alle deine Düsen frei sind. Wenn du schon dabei bist kannst du auch gleich den Schwimmerstand neu einstellen: http://www.schwalbennest.de/simson/w...enfglasmethode
    Da dein Moped ein Scheunenfund war und die Dichtungen und Simmeringe mit Sicherheit knüppelhart sind wirst du auf dauer um neu-dichten nicht drumherum kommen ;-)
    Beste Grüße
    Lukas

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Milo,

    die gute bekommt viel zu wenig Sprit oder viel zu viel Luft.
    Überprüfe: die Vergasereinstellung mit der Senfglasmethode, den Benzinfluß aus dem Tank ( mind. 200ml / Min.), ob der Vergaserflansch plan ist, die Düsen im Vergaser wirklich sauber sind.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    Glühbirnenwechsler Avatar von Sm0ky_Barr3tt
    Registriert seit
    07.07.2015
    Ort
    Westmünsterland
    Beiträge
    78

    Standard

    exakt Gerhard das tippen mit Handy dauert einfach zu lange ;-)

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von Milo Sammler Beitrag anzeigen
    doch an springen tut sie nicht, nur unter Schok
    Das sollte Dich nun mal gar nicht wundern.
    Denk einfach mal an Deine alte Oma. Die springt auch nur kurz wie von der Tarantel gestochen auf und bleibt dann regungslos liegen, wenn Du ihr einen Schock verpasst.
    Lies bitte mal im Wiki zum Thema "Schock".

    Ansonsten rate ich Dir eine wirklich umfassend gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dabei alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen, dazu eine gründliche Reinigung aller Komponenten vom Tankdeckelbelüftungslöchlein bis zum Vergaser, vom Ansaugkanal bis zum Auspuff.
    Alle Einstellwerte zunächst auf die Grundeinstellung nach Betriebsanleitung oder BUCH.

    Peter

  6. #6

    Registriert seit
    15.07.2015
    Beiträge
    2

    Standard

    danke für die schnellen info's
    dann werde ich mich noch mal an denn vergaser setzen und ihn komplett sauber machne und neue dichtungen verbauen melde mich wenn ich es fertig habe und weiter fragen habe

    LG
    Milo

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Sm0ky_Barr3tt Beitrag anzeigen
    exakt Gerhard das tippen mit Handy dauert einfach zu lange ;-)
    Ich brauch dafür kein Handy, um langsam zu sein.
    Ich schraub' halt lieber, als dass ich Schreibmaschine schreibe

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von Milo Sammler Beitrag anzeigen
    ...denn Gas Zug nimmt sie nicht an.
    Geht das auch in Verständlich? Und das Threadthema bitte präzise wählen. "Hilfffeee" kann alles sein. Stell dir vor alle würde ihre Threads so benennen. Die Ratsuchenden würden in der SuFu nie etwas passendes finden.

    Vielleicht geht der Kolbenschieber nicht ganz runter. Vergaser abnehmen und durchschauen, ob der Schieber bis ganz unten runter geht.

  9. #9
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Dichtung im startvergaser nicht vergessen,um diese auszuschließen kann man das Loch (bei ausgebauten startvergaserkolben)mit Daumen oder Finger notfalls von einer 2 Person zuhalten lassen.
    Punkte Frei in den Mai :)

  10. #10
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Schlechtes Startverhalten und dann plötzliches Aufheulen hat nix mit dem Startvergaser zu tun.

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.