+ Antworten
Ergebnis 1 bis 8 von 8

Thema: hinterlicht funktioniert nicht mahr


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.11.2005
    Ort
    München
    Beiträge
    27

    Standard hinterlicht funktioniert nicht mahr

    habe nach dem zusammenbau meiner schwalbe bemerkt dass das hinterlicht und stopplicht nich geht. das vorderlicht leuchtet aber.
    jetzt wollte ich schauen ob hinten strom ankommt, kommt aber nicht.
    dann wollte ich mal vorne beim brennenden vorderlicht schauen wieviel strom fliesst, aber auch hier keine anzeige im volt-bereich.
    wie viel strom fliesst den im standgas so?
    es ist ne kr51/1 mit 6V anlage.
    birnen sind noch gut, also nicht durchgebrannt.
    ich hoffe auf eure lösungsvorschläge...

  2. #2
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    einfach die kabel aus der lüster klemme ziehen und nochmal von vorne reinstecken
    [die befindet sich in der nähe des tankes]

  3. #3
    Zündkerzenwechsler
    Registriert seit
    06.11.2005
    Ort
    München
    Beiträge
    27

    Standard

    also an der lüsterklemme kommt auch kein strom, also im mV-bereich, aber das ist doch zu wenig, oder?

  4. #4
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    guck ma nach ob die lampe masse hat!
    die verkabelung des rücklichtes mal verfolgen ob es angeschlossen ist!

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Strom ist nicht Spannung.

    Nur so nebenbei.

    Am vorderlicht solltest du im Leerlauf 5-6 V Wechselspanung messen ..

    Am Rücklicht das selbe ... Baterie funzt und wird geladen ???
    Kannst die Spg an der Bat messen und Motor anstellen. sollte langsam anfangen zu steigen (Hier Glechspg messen)

  6. #6
    Zündkerzenwechsler
    Registriert seit
    06.11.2005
    Ort
    München
    Beiträge
    27

    Standard

    also die batterie ist ganz neu und zeigt 6 Volt an, weiss noch nicht ob sie geladen wird, aber das rücklicht hat doch nix mit der batterie zu tun, oder?
    liegt am vorderlicht wechselspannung an?
    ich habe gleichspannung gemessen.
    muss ich demnächst gleich mal nachschauen.
    mal schauen wann ich die tage dazukomme.
    aber das löst die frage mit dem rücklicht ja trotzdem nicht, oder?
    verkabelt ist es richtig und auch mit nem neuen kabel nach der lüsterklemme...

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein aber die Rücklichtdrossel ist in selben Bauteil. Denke aber wenn Bremslicht auch nicht läuft bekommt der ganze Kram keinen Strom also überprüf mal die 21 Watt spule

  8. #8
    Zündkerzenwechsler
    Registriert seit
    06.11.2005
    Ort
    München
    Beiträge
    27

    Standard

    ok, wie mach ich das genau?
    wo muss ich was messen?

+ Antworten

Ähnliche Themen

  1. Bremslicht funktioniert nicht
    Von Mattic im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 05.11.2010, 13:33
  2. Hinterlicht defekt?????oder doch bloß ein wackelkontakt?!?!
    Von streetrider im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.06.2006, 15:39
  3. Blinker funktioniert nicht
    Von parkleuchte im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.08.2004, 14:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.