+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Hinterrad blockiert während der Fahrt/Simson nimmt kein Gas


  1. #1
    Zündkerzenwechsler
    Registriert seit
    31.03.2014
    Beiträge
    34

    Standard Hinterrad blockiert während der Fahrt/Simson nimmt kein Gas

    Hallo liebes Forum,

    meine S51 B1 macht mal wieder Probleme. Fangen wir von vorne an:
    Sie lief bis vor 2 Wochen noch wunderbar, jedoch fing es damit an, dass Sie nur noch schlecht an ging, bzw. schlechter als vorher. Sie geht auch am Anfang wieder aus, wenn ich kein Gas gebe. Das Standgas geht also am Anfang ne. Jedoch nach ca. 500m läufts wieder. Nach Start nimmt sie auch nur Halbgas, sprich bei Vollgas nimmt sie nichts und ich hör auch keine Zündungen. Es gibt keine Reaktion. Dies legt sich jedoch wieder nach 500m und taucht nur gelegentlich wieder auf, aber während der Fahrt. Verbunden damit ist auch das Phänomen aus der Überschrift. Wenn sie während der Fahrt kein Vollgas mehr nimmt blockiert auch das Hinterrad, aber nur kurz. Wie als würde ich ne kleine Vollbremsung machen.
    Bisher einmalig war, dass ich an der Ampel Vollgas gegeben hab im Leerlauf und es zweimal geknallt hat aus dem Auspuff. Halt so, dass sie hochdreht - knall - dreht weiter hoch - knall -
    Dies war aber bisher nur einmal. Ich bin echt am verzweifeln. Trau mich nicht mehr als 15km von zu Hause wegzufahren aus Angst dass ich liegen bleibe oder so.

    Für Hilfe wäre ich sehr dankbar, weil ich die Simson ungern weggeben würde, besonders weil sie ja vor ner Woche noch wie geleckt lief.

    PS.: Ich habe keine Änderungen vorgenommen, ausschließlich getankt. Hab ich etwa beim Tanken was falsch gemacht?
    S51 B1-4

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn du beim Tanken auch brav Gemisch getankt hast, hast du keinen Fehler gemacht. Überprüfe Vergasereinstellung (wegen der schlechten Gasannahme) und Zündzeitpunkt (wegen dem Knallen) und dann sehen wir weiter.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Ich würde auf jeden Fall zu einer wirklich umfassenden Inspektion/Wartung (schau ins Wiki) raten.

    Peter

  4. #4
    Zündkerzenwechsler
    Registriert seit
    31.03.2014
    Beiträge
    34

    Standard

    Ich danke euch erstmal. Nehme mir an Wochenende mal die Zeit und inspiziere mal alles. Bericht folgt.
    S51 B1-4

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Das Blockieren könnte von einem Kolbenklemmer kommen, aber wenn das wirklich wiederholt auftritt, würde ich mir eher mal die Kette und die Beisserchen auf Ritzel und Mitnehmer anschauen.

    Peter

  6. #6
    Zündkerzenwechsler
    Registriert seit
    31.03.2014
    Beiträge
    34

    Standard

    Grüßt euch Leute!

    Ich habe nun einen Check durchgeführt. Vergaser ist jetzt sauber und Schwimmer nach Senfglasmethode korrekt eingestellt. Zündung ist jetzt auf 1,5 vor OT.
    Die von mir angesprochenen Probleme treten immernoch auf. Ich weiß ne mehr weiter.
    Mir ist jedoch aufgefallen, dass beim Schieben alle 5m ein Klacken auftaucht. Ich bin mir nicht sicher ob es aus dem Motor oder Hinterrad kommt. Dies ist jedoch nur kurz und tritt bei jeder Reifenumrundung einmal auf. Kann mir jemand sagen, wie ich vorgehen soll und ob es vielleicht mit den Problemen aus dem ersten Post zusammenhängen kann?
    Danke!
    S51 B1-4

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Danke!

    Das riecht doch förmlich nach einem Problem mit der Kette oder dem Mitnehmer.

    Peter

  8. #8
    Schwarzfahrer
    Registriert seit
    11.03.2014
    Ort
    Berlin
    Beiträge
    12

    Standard

    Hallo,

    Wenn das Hinterrat blockiert, dann dreht auch der Kolben nicht mehr. Prüfe mal die Kompression, da er auch schlecht anspringt ich würde dort anfangen. Ein Nebenlufttest solltest du auch mal durchführen. Vielleicht solltest du dir auch mal den Kolben und den Zylinder genau anschauchen nicht das wieder mal ein Kolbensicherungsclip gerissen ist und der jetzt im Kurbelgehäuse liegt. Ein Kolbenklemmer ist kein Spass, wenn dir das bei 60 passiert dann fliegst du fällst eventuell in den Gegenverkehr und ...
    Spritzufuhr zum Vergaser Okay?

    Du hast wohl zwei Probleme:
    Wegen dem Knacken würde ich das Hinterrad im Leerluft drehen wenn das Knacken dann noch da ist kann man sich auf die Suche machen, gebrochener Zahnkranz, Mitnehmer, Kette und Antriebsritzel.
    Kannst auch die Kette vom Motor Abnehmen und nur am Ritzel drehen, so weiß du das es vom Motor kommt.
    Wenn es beim drehen des Hinterrades weg ist ist schiebe mal die Simme, wenn es dann wieder kommt ist es das Radlager das die Belastung nicht mehr aushält.

    Ich empfehle dir auf keinen Fall weiterzufahren und wenn nur noch bis 20Km/h wenn in der Geschindigkeit das Hinterrad blockiert kannst du die Simme noch locker halten und zur Not ist ein Sturzt bei dem Tempo nicht schlimm.

    Es ist garantiert nur eine Kleinigkeit.

    Halte uns auf dem Laufenden

    Gruß

    Mephisto



    ----------------------------------------------------------------------------------------------------
    KR 51/1 - Bj. 1976 Originalfarbe, eigenhändig regenerierter Motor ohne Spezialwerkzeug!

    Rechtschreibfehler sind mit Absicht gesetzt.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    31.03.2014
    Beiträge
    34

    Standard

    Mephisto ich danke dir für deine Antwort! Es ist ein Kolbenklemmer! Wahrscheinlich ist nun das Spiel zwischen Kolben und Zylinder so groß, dass es nun immer wieder auftritt. Reicht da, dass ich den Zylinder zum honen bringe oder muss ne komplette Regenerierung her?

    Das mit der Kette verstehe ich nicht ganz. Also ich soll die Kette vom Ritzel nehmen und das Ritzel drehen. Wenn das Ritzel drehbar ist, dann kommt das Knacken vom Motor?

    Grüße
    Pollolullupalle
    S51 B1-4

  10. #10
    Schwarzfahrer
    Registriert seit
    11.03.2014
    Ort
    Berlin
    Beiträge
    12

    Standard

    Hallo,

    regenaration, bedeutet das man alle Lager und Dichtfläschen, Kurbelwelle, Wellendichtringe, event. Zahnkränze und Kickstarterwelle erneuert. Da gehört auch der Zylinder dazu. Je nachdem wie dieser Abgenutzt ist.

    Ich empfehle dir Dumke.de unter Werkstattleistung findest du "Original-Zylinder S51 mit 1Ring Kolben regeneriert" da gibt es ein DDR Kolben mit dazu für 50€. Kannst auch einen Almot Zylinder nehmen aber der ist dann im Nachbau. Es muss aber ein Gund geben warum dein Zylinder und Kolben auf einmal so viel spiel haben vor einem Monat war ja noch alles Okay. Das würde ich auch prüfen! Riefen in der Laufbahn ->ist dein Ansaugtrankt sauber? Oder ist ein Kolbenring gebrochen? etc.

    Hohnen macht man wenn die Kolbenringe neu sind, damit die sich besser einlaufen. Da braucht du spezielle Meßgeräte um Zylinder und Kolben zu vermessen, die wird aber kaum jemand haben. Mit dem Hohnen stellt man den letzten Werte her und da sprechen wir von 0,03mm.

    Das Knacken beim Schieben muss ja irgendwo her kommen. Sofern du dein Hinterrad drehst, bewegt sich auch die Kette, Mitnehmer, Antriebsritzel und auch teile im Motor. Dein Ritzel muss leicht drehbar sein am Motor, sofern du den Leerlauf drin hast. Ich glaube auch nicht das es vom Motor kommt, weil ca. alle 5m das knacken kommt. Die Übersetzung zwischen Ritzel und Mitnehmer ist enorm, d.h. bei einer Umdrehung des Hinterraden deht sich das Riztel 3 oder 4. mal( werte geschätzt!!) und es gibt nichts im Motor was nach 3 Umdrehungen knacken kann.
    Ein Radlager knackt gerne Mal und würde die 5m auch erklären. Es kann aber auch der Mitnehmer oder von der Kette kommen. Selbst eine falsche Kettenspannung kann zum Knacken führen.

    Gruß Mephisto



    PS: die erwähnte Webseite ist die einzigste die ich gefunden habe die noch einen Originalen Kolben mitsendet, belehrt mich gerne wenn es auch andere machen :-)
    ----------------------------------------------------------------------------------------------------
    KR 51/1 - Bj. 1976 Originalfarbe, eigenhändig regenerierter Motor ohne Spezialwerkzeug!

    Rechtschreibfehler sind mit Absicht gesetzt.

+ Antworten

Ähnliche Themen

  1. Simson S51 nimmt nach 2km Vollgas fahrt kein Gas mehr an
    Von NoSpam im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 15.07.2012, 12:52
  2. Hinterrad blockierte kurz während der Fahrt.
    Von Labbo im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 19.10.2011, 17:11
  3. Simson SR50 ging während Fahrt einfach aus --> Kein Zündfunk
    Von Nautilus im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.06.2005, 06:46
  4. nimmt kein vollgas nach langer fahrt
    Von Rocka im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.05.2005, 21:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.