+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Hinterrad dreht trotz gezogener Kupplung


  1. #1
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Hallo!

    Ich habe seit dem Kauf meiner KR51/2L folgendes Problem:

    Die Kupplung trennt nicht richtig. Wenn ich im Stand den 1. Gang drin habe + die Kupplung ziehe, will das Hinterrad trotzdem mitdrehen. Und zwar nicht nur ein wenig, sondern so stark, daß zeitweise sogar den Motor im Stand "abwürgt". Aus dem gleichen Grund ist es im Stand auch nicht möglich in den Leerlauf oder einen anderen Gang zu schalten.
    Folgendes habe ich bereits gemacht:

    * Kupplung-Grundeinstellung durchgeführt
    * Feineinstellung an der Armatur
    * Reibscheiben, Lamellen, Druckscheibe, Tellerfeder erneuert
    * Alle Kupplungsbauteile lt. Explosionszeichnung vorhanden + in
    der richtigen Reihenfolgeverbaut
    * Kupplungskorb, Primärritzel sind nebenbei auch neu

    Wenn ich bei abgenommenen Getriebedeckel die Kupplung betätige, wandert die Druckplatte eigentlich ganz normal nach aussen, so wie es sein sollte. Allerdings nicht komplett rundum gleichmäßig, sondern etwas einseitig, ist aber normal, oder ?
    Außerdem sind die Reibscheiben dann so weit auseinander, daß man z.B. mit einem dünnen Messer locker dazwischen gehen könnte. Trotzdem dreht das Rad bei laufendem Motor mit.

    Ich habe jetzt die Kupplung so eingestellt, daß sie einerseits nicht rutscht, andererseits aber jetzt vollständig trennt. Das funktioniert aber nur, wenn ich die Kupplung ohne Spiel + zusätzlich noch ca. 1/2 halbe Umdrehung die Einstellschraube an der Druckscheibe reindrehe. Auch wenn es so einwandfrei funktioniert, nervt mich das, weil es eigentlich nicht korrekt ist. Hat jemand noch einen Tip für mich? Ich weiß echt nicht mehr weiter !!!

    Gruß Stefan

  2. #2
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Der Fehler könnten die einseitig abhebenden Lamellen sein. Hast Du beim Zusammenbau mal auf die Federgrößen geschaut, Sitzen die Sicherungsstifte richtig in den Tellerhülsen, ist ev. der Teller verbogen?

  3. #3
    Tankentroster Avatar von Zuendaussetzer
    Registriert seit
    09.08.2005
    Ort
    Attendorn
    Beiträge
    142

    Standard

    Original von udosch:
    Der Fehler könnten die einseitig abhebenden Lamellen sein. Hast Du beim Zusammenbau mal auf die Federgrößen geschaut, Sitzen die Sicherungsstifte richtig in den Tellerhülsen, ist ev. der Teller verbogen?

    Hallo,
    er hat ne KR51/2
    also keine Federn sondern nur eine Tellerfeder

    mfg Zuendaussetzer

  4. #4
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Also, wie ja bereits gesagt wurde, hat ja die /2 ne Tellerfeder.
    Ich habe ja auch die komplette Kupplung in Einzelteilen erneuert.
    Es ist genau so, wie vorher.

    Das Einzige, was mir noch so einfällt:

    Gibt es eigentlich verschiedene Ausführungen bei der Kupplungsbetätigung. Der Hebel, wo der Kupplungsbowdenzug rechts am Motor eingehängt wird, vielleicht überträgt der nicht im richtigen Verhältnis zwischen Kupplungszug + Ausrückmechanismus . Evtl. hat der Vorbesitzter falsche Teile verbaut. ?

    Ist wohl quatsch, aber wie gesagt, mir fällt nichts Besseres ein.

    Falls noch jemand mir helfen kann , bitte bitte!!!

    Gruß Stefan

  5. #5
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Sorry hab ich doch glatt verwechselt. Naja wird wohl doch langsam Zeit fürs Bett. Und Du bist Dir Sicher das Du die Kupplung richtig eingestellt hast? Hast Du alle 3 Druckstifte wieder drin?

  6. #6
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Moin!
    @udosch welche D R E I Druckstifte meinst Du denn ???

    Stefan

  7. #7
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Ich meine die 2 langen und den einen kurzen die in der Hauptwelle stecken und bei Betätigung des Kupplungshebels quer durch den Motor den Federteller Bewegen.

  8. #8
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Hallo nochmal!

    Also die Druckstifte habe ich nicht angerührt. Ich habe beim Kupplungswechsel die Kupplung mit Korb komplett abgezogen + später die aus Neuteilen zusammengebaute Kupplung wieder raufgesteckt. Muß ich mir heute abend mal auf der Explosionszeichnung zu Hause anschauen. Melde mich dann nochmal. Bin z.Zt. auf der Arbeit.
    Gruß Stefan

  9. #9
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Wenn Du den Kupplungskorb ab hattest muß Dir mindestens ein langer Druckbolzen aufgefallen sein.

  10. #10
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Moin!
    Also aufgefallen so direkt nicht, aber der Bolzen, der beim Betätigen nach aussen wandert, ist mir schon in Erinnerung.

    Ich habe aber nichts dergleichen ausgebaut. Hatte nur optisch geprüft, ob das Ding beim ziehen der Kupplung nach aussen wandert + damit gegen die normalerweise eingebaute Druckscheibe mit der Einstellschraube drückt. Das war auch so. Kann denn evtl. der Vorbesitzer falsche Teile eingebaut haben, so daß der Hebelweg nicht ausreicht, um die Druckplatten ausreichend zu trennen ?

    Meinst Du da könnte trotzdem der Fehler liegen ?
    Dann müßte ich erstmal Sicherungsbleche + ne Deckeldichtung bestellen + nochmal am WE alles ausbauen .


    Danke + Gruß Stefan

  11. #11
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    O.K. wenn sich der Federteller bewegt dann sind da warscheinlich auch alle 3 Bolzen drin. Es könnte dann noch am Kupplungshebel liegen, das der ev. zu stark abgenutzt ist, aber das könnte man wieder mit der Madenschraube im Teller ausgleichen.
    Schei..!! ist schon mist wenn man so´n Ding nicht vor sich hat. Ich hab zwar so nen Motor, aber da tritt das Problem nicht auf.

  12. #12
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Ich hab da noch eine Idee. Es könnte auch am Federteller liegen.
    Im Kupplungsmitnehmer ist vorn eine Nut, in der die Federn gespannt sind. Wenn nun auf einer Seite die federn aus der Nut gerutscht sind zieht die Kupplung einseitig. Entweder Du bekommst die Federn wieder in die Nut oder Du brauchst ev. einen neuen Federteller. Sichtbar wird das ganze erst wenn Du die Druckscheibe abschraubst, 4 Schrauben mit Sicherungsblech.

  13. #13
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    N `abend !

    Vielen Dank für die letzten Tips. Bin mir eigentlich ziemlich sicher, daß ich die Kupplung korrekt zusammengebaut habe. Trotzdem werde ich mir in den nächsten Tagen nochmal das Kupplungspaket anschauen.

    Ich habe ja bereits eine komplette neue Kupplung eingebaut, ohne Erfolg .
    ( Kupplungskorb,Druckplatte,Tellerfeder, alle Reibscheiben, alle Lamellen, Druckstück, Sicherungsring,Primärritzel) Alles Originale Neuteile.

    Erstmal Vielen Dank + Grüße aus Bad Segeberg

    Stefan

+ Antworten

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 12.08.2010, 13:43
  2. hinterrad vom habicht läuft bei gezogener kupplung mit
    Von Macke im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.01.2008, 15:23
  3. Hinterrad dreht, trotz gezogener Kupplung
    Von KR51Strich1 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 31.05.2005, 13:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.