+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: Hinterrad wird "gebremst"


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jaund ist doch Ok, wenn Es gute Wahre ist .
    Immer schön den Auspuff freihalten

  2. #18
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Dann guck doch mal bei den Online-Händlern oder bei Ebay. Da gibt es neue Kettenritzel manchmal für 1,99 Euro und einen Mitnehmer der noch halbwegs was taugt findest du da auch.

  3. #19
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hier gibt es ein Komplett-Set für gerade mal 27,- Euro.
    Wenn du noch paar andere Ersatzteile mit dazubestellst, dann holst du das Porto dicke wieder rein.
    Es gibt immer irgendwo einen Onlinehändler, der billiger und besser ist als der habgierige Drecksack mit seinem schmierigen Laden vor Ort.

  4. #20
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    so hab jetzt erstmal die kette gewechselt:

    rad dreht sich jetzt gleichmäßig...aber immernochnich so toll wie es einige heir beschreiben...
    wenn ichs mit richtig schwung andrehe schaffe ich etwas mehr als eine Umdreheung, vieleicht anderthalb...

    Wenn ich das Rad drehe macht die Kette so ein leichtes Roller bzw. kullergeräusch (rlrlrlrlrlr)...

    Ich nehm jetzt mal an, dass das normal is...
    Allerdings is mir noch was aufgefallen, die Kettenschläuche werden nach ner Weile fahren warm, ist das normal? Die scheinen auch wenn man sie seitlich wegdrück leicht an der Kette zu kleben.

    Hab die kette gut gefettet mit Sprühfett (gab mal bei Aldi), ich hoffe das ist in Ordnung...

    Wenn ich wieder Geld hab, werd ich denke ich auch mal die Kettenschutzschläuche etc. tauschen, und die Ritzel sowie hinten das Lager...
    Ich bin mit dem Topspeed auf grader Strecke von etwa 55-bis max. 58 noch nich zufrieden, schließlich soll se ja angeblich 60 fahren können....

  5. #21
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Dummschwaetzer
    - die Kettenschläuche richtig rum montiert sind *
    - sich die Abtriebswelle des Getriebes leichtgängig dreht
    - genügend Getriebeöl im Getriebe ist

    * Mit Kettenschläuche richtig rum montiert meine ich nicht, das vordere Ende nach hinten und umgekehrt, sondern ob die Schläuche verdreht sind. In den Schläuchen sind innen zwei Gummiführungsschienen, auf denen die Kette rollt. Diese Führung sitzt im Schlauch nicht in der Mitte sondern ist etwa 2-3 mm seitlich versetzt. Wenn der Schlauch falsch rum eingebaut ist, dann sind das zusammen 5-6 mm und dann rollt die Kette nicht genau auf ihrer Führungsbahn, sondern wird dann nur unter Erzeugung von Reibung irgendwie von schräg nach quer durch den Kettenschlauch durchgezerrt. => Also nachgucken!
    Demnach müßte es also obere und untere Kettenschläuche geben?? Oder nicht?? Oder wie??? Ich muß da jetzt doch mal genauer rein sehen....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #22
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @h.j.,

    das ist ein Denkfehler! Es reicht auf, den Kettenschutzschlauch in der Längsachse um 180° zu verdrehen. Dann paßt das auch mit der "Laufbahn".

    Qdä

  7. #23
    Glühbirnenwechsler Avatar von vtec1.5
    Registriert seit
    17.07.2007
    Ort
    LK Wolfenbüttel
    Beiträge
    65

    Standard

    @astro, guck mal unter den lima-deckel, haste dort gummikrümel? wenn ja kann das vom reiben der kette am kettenschlauch kommen. das symptom tritt anscheinend verhäuft bei den nachbau schläuchen auf. hab das problem auch.
    siehe: http://www.akf-shop.de/forum/fragen-...hlaeuchen.html

    weiss ja nicht, wie warm die schläuche bei dir werden, das könnte aber eine ursache dafür sein

  8. #24
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    hab eigentlich keine gummikrümel...zumindest nich mit der alten kette, die Kettenschläuche sind noch original DDR und haben möglicherweise wie das meiste an der Maschiene ihre gut 15000km runter, aber die Sache mit dem DDR-Fett im AKF Forum werd ich noch mal probieren...

    Wie stark muss den die Kette gefettet sein? Richtig dick druff?

  9. #25
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mit dem Fett nicht sparsam sein :wink:
    Immer schön den Auspuff freihalten

  10. #26
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    dacht ich mir schon, man kann sich ja nich einsauen dank kettenschutz

  11. #27
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    gleich noch ne frage zum fett, hab hier zwei große DDR Büchsen..
    einmal welches das eher Bernsteinfarben ist, das andere ist eher gräulich, Konsitenz ist bei beiden etwa gleich...weiß jemand welche wofür ist?

  12. #28
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Was steht denn auf den Fettbüchsen drauf?
    Zum Schmieren der Kette solltest du Kettenfließfett verwenden. Das ist genau richtig und man bekommt es in jedem Baumarkt im Fahrradregal. Ich kaufe meins immer billig bei Woolworth. Zur Not kannst du die Kette auch mit Getriebeöl beträufeln. Das muß dann aber mehrmals im Jahr geschehen, da das dünne Öl recht schnell wegfließt.

    Die Führungsschiene für die Rollen der Kette in den Kettenschläuchen muß genau in einer Flucht mit dem Ritzel und dem Kettenrad stehen, damit es keine unnötigen Reibungsverluste gibt.

  13. #29
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Das graue Fett wird Graphithaltiges Fett sein.

    mfg Gert

  14. #30
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    hi,hab grade noch mal nachgefettet, dabei is mir aufgefallen, dass wenn ich hinten links die lange achsschraube festziehe, das rad immer schlechter zu drehen geht...

    wie kann ich das beheben?

  15. #31
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Lies mal!.
    Vielleicht findest du da ja eine Anregung. :)

  16. #32
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    ja, hab ich dann auch gesehen, habs aber noch nich perfekt hinbekommen, hatte leder nich viel zeit vorhin, mal sehen ob ich es morgen perfekt hinbekomme...

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 01.10.2009, 10:31
  2. hinterrad "eiert"
    Von SR50Tuner im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 24.08.2007, 23:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.