+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Hinterrad schleift/Bremsschild hebt sich


  1. #1
    Kettenblattschleifer Avatar von Lillith
    Registriert seit
    09.08.2004
    Ort
    64293 Darmstadt
    Beiträge
    735

    Standard

    Hallo, ihr lieben Helfer,
    habe folgendes Problem:

    Hatte meine Schwalbe neulich bei einem Simson-Fachman, der feststellte, dass die Schraube links am Hinterrad recht lose ist ... nach dem Festdrehen schleifte das Hinterrad ... also schon so viel, dass es beim Anschubsen per Hand praktisch sofort wieder abbremste, zum Stillstand kam. Irgendwo soll da Dreck drin sein (bin nicht bewandert in der Materie), den es abzufahren gilt. Bin auch vorgestern insgesamt ca. 60 km gefahren und siehe da, das Hinterrad lässt sich schon um einiges besser drehen.

    So weit, so gut.

    Gestern gab es plötzlich beim Fahren "Schläge" bzw. ein sehr lautes Klacken trat auf ... mal mehr, mal weniger.

    Jetzt habe ich festgestellt, dass das Hinterrad in einem regelmäßigen Abstand (Kettenumlauf?) extrem schleift und sich zudem an diesem Punkt das Bremsschild bewegt, sprich: ca.2 mm "abgehoben" wird ... daher scheint auch das Klacken bei der Fahrt zu kommen ... mmmh, vielleicht aber nicht nur, weil es eigentlich nicht regelmäßig klackte.

    Hat jemand 'ne Idee, was das sein kann??!

    Schon mal Danke im voraus!

    die Lillith :)


    Ach ja ... Speichen scheinen in Ordnung zu sein!

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Lillith,
    Wenn das Hinterrad an dem Kettenkasten schleift, fehlt möglicherweise auf der Achsverlängerung eine 2mm dicke Scheibe...Mal abmontieren und gucken...
    Gruß aus Braunschweig

  3. #3
    Kettenblattschleifer Avatar von Lillith
    Registriert seit
    09.08.2004
    Ort
    64293 Darmstadt
    Beiträge
    735

    Standard

    Original von net-harry:
    Hi Lillith,
    Wenn das Hinterrad an dem Kettenkasten schleift, fehlt möglicherweise auf der Achsverlängerung eine 2mm dicke Scheibe...Mal abmontieren und gucken...
    Gruß aus Braunschweig

    Mmmmh ... das glaube ich mal nicht, weil da ein absoluter Fachmann am Werk war, dem es sicher aufgefallen wäre ... außerdem würde das nicht erklären, warum sich das Bremsschild bewegt. Oder doch? ?(

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Tja, wenn da ein Fachmann am Werke war wunderts mich, daß die Achse nicht fest war...
    hätte der doch auch merken müssen ?(
    Bei meiner Schwalbe sind auf der linken und der rechten Seite des Rades bzw. der Speichen gut 1mm Platz bis zum Bremsschild bzw. zum Kettenkasten.
    Mach doch mal die Achse raus, zieh den Abstandshalter raus (ist doch ne Sache von ein paar Minuten) und schau Dir die Sache mal aus der Nähe an... Soviele Teile, die verkehrt eingebaut sein können, gibts da eigenlich nicht
    Gruß aus Braunschweig

  5. #5
    Flugschüler Avatar von Kolbenklopper
    Registriert seit
    15.02.2004
    Ort
    Dortmund
    Beiträge
    353

    Standard

    Hi Ker....


    also in verdacht käme noch das die Hülse die in deer nabe läuft eingelaufen ist. Das ist die wo die der lange Bolzen durchkommt!
    Dann schrappt nämlich die Bremsplatte an der Nabe.

    Da ich weiß, wer an dem Mop geschraubt hat gehe ich mal von aus das die distanzscheibe eingebaut ist. Ich hoffe er hat den kettenkasten mal abgehabt und den Mitnehmer angeschaut!

    Dann vieleicht bis gleich, im Chat


    Klopper

  6. #6
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    net harry verwechselt da was, bzw. hat nicht richtig gelesen.

    die schwalbe war in einer vespa werkstatt, der hatte die schraube nicht richtig angezogen. der simson-freak der dann die schwalbe nochmals gecheckt hat, dann aber schon.

  7. #7
    Kettenblattschleifer Avatar von Lillith
    Registriert seit
    09.08.2004
    Ort
    64293 Darmstadt
    Beiträge
    735

    Standard

    Original von simmiopi:
    net harry verwechselt da was, bzw. hat nicht richtig gelesen.

    die schwalbe war in einer vespa werkstatt, der hatte die schraube nicht richtig angezogen. der simson-freak der dann die schwalbe nochmals gecheckt hat, dann aber schon.
    Genau! *denfachmannverteidig*

    Das mit der Vespa-Werkstatt hab' ich nicht erwähnt, aber dass die Schraube VORHER locker war, schon ...
    Das war jetzt wirklich ein kleiner Verleser (und danke für die Antworten, Net-Harry!), :) aber in manchen Threads geht teilweise echt schlimm daher. Da könnte sich manch einer jeden einzelnen Buchstaben sparen, wenn er den Text nicht nur überfliegen, sondern auch lesen würde! Und manchmal wird dabei sogar der Fragesteller als Idiot hingestellt!

    Gibt's noch mehr Ideen?

  8. #8
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    ich hätte da ne vermutung: >lagerschaden.

    kann es sein, daß die distanzhülse zwischen den radlagern fehlt?
    dadurch würde sich vielleicht erstmal das schwergängige drehen nach dem anziehen der achse erklären lassen.

    weiter ist es möglich, daß nach den 60km ein lagerkäfig auseinandergeflogen ist. dadurch kann das unregelmäßige knacken und "anheben-des-bremsschildes" erklärt werden.

    vielleicht ist das ein lösungsansatz.
    so denn: der lange

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Morgen,
    ...ok,ok...verles ich...Asche über mein Haupt...
    "DenFachmannrehablitier*
    Aber...mit sich kaum drehenden Hinterrad einen den Dreck abfahren lassen...???
    Hätt' ich als Fachmann nochmal reingeschaut...

  10. #10
    Kettenblattschleifer Avatar von Lillith
    Registriert seit
    09.08.2004
    Ort
    64293 Darmstadt
    Beiträge
    735

    Standard

    Original von Kolbenklopper:
    ... Ich hoffe er hat den kettenkasten mal abgehabt und den Mitnehmer angeschaut!

    Er hat sogar den Kettenkasten montiert! War vorher nämlich keiner da!

  11. #11
    Kettenblattschleifer Avatar von Lillith
    Registriert seit
    09.08.2004
    Ort
    64293 Darmstadt
    Beiträge
    735

    Standard

    Original von der-lange:
    ich hätte da ne vermutung: >lagerschaden.

    kann es sein, daß die distanzhülse zwischen den radlagern fehlt?
    dadurch würde sich vielleicht erstmal das schwergängige drehen nach dem anziehen der achse erklären lassen.

    weiter ist es möglich, daß nach den 60km ein lagerkäfig auseinandergeflogen ist. dadurch kann das unregelmäßige knacken und "anheben-des-bremsschildes" erklärt werden.

    vielleicht ist das ein lösungsansatz.
    so denn: der lange
    Das WAR der Lösungsansatz!!

    An dieser Stelle noch mal vielen Dank allen eifrigen Helfern und Ideen-Entwicklern ... hat ein Weilchen gedauert, aber jetzt isses endlich soweit!
    Beim Ausbau des Hinterrads kam das eine Radlager schon entgegen gebröselt ... und Grund war tatsächlich das fehlende Distanzrohr.
    Somit muss ich auch den Vespaschrauber rehabilitieren ... der hatte die Schraube ganz sicher fest gezogen, sie war nämlich schon wieder lose!

    Nicht mehr lange und ich kann wieder fahren!!




  12. #12
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Glückwunsch meine Liebe! Und keine Bange, die Scheibe bekommst Du auch noch, ich hab´s nicht vergessen!

    Allzeits gute Fahrt!

    Gruss vom kleinen bösen Mann

+ Antworten

Ähnliche Themen

  1. Hinterrad will sich nicht ausbauen lassen...
    Von kib-mu im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.05.2006, 17:09
  2. Hinterrad schleift
    Von tortuna im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.08.2005, 16:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.