+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Hinterrad Teilachse- falsche Montage?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.04.2010
    Beiträge
    76

    Standard Hinterrad Teilachse- falsche Montage?

    Hallo,
    Ich sitz grad beim Zusammenbau der kr51/1 Schwalbe und frage mich wirklich was ich falsch mache:
    Zur Erklärung:

    Das Moped war montiert, schlußfolglich war auch das Hinterrad montiert. Jetzt stand es ein paar Wochen demontiert und nun krieg ich das Brett nicht mehr von der Stirn..
    Die rechte Teilachse des Hinterades ist zu kurz als das sie durch den Kettenkasten passen würde und trotzdem noch eine Mutter hinter der Schwinge aufschraubbar wäre...(es ist nur noch minimaler Stummel bzw. fast plane Fläche zu sehen.
    Ich hatte den Sicherungssprungringe von dem Kettenrad Bauteil draußen, hab das Lager gefettet und was anderem bin ich mir nicht mehr bewusst... was kann mir da für ein Bockmist passiert sein, dass diese Teilachse jetzt nicht mehr weit genug herausragt...

    Habe ich Recht mit der Annahme, dass das Querbolzenstück an der Teilachse genau in der Aussparung der Schwinge liegen müsste?
    Dann, also wenn ich im jetzigen Zustand den Kettenkasten weglassen würde, läge sie in der richtigen Position ... schmales Bolzenstück in der Schwinge und hinter der Radstandeinstellung noch genug Platz für die Achsmutter...

    Ich hoffe ich hab das genau genug erklärt.

    Gruß
    Custin

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Die Teilachse einfach weiter durchschieben, mit sanfter Gewalt, hat dann einen Anschlag.

    Gruß
    schrauberwelt

  3. #3
    Glühbirnenwechsler
    Registriert seit
    08.04.2010
    Beiträge
    76

    Standard

    Ja, da fällt mir ein, dass ich beim Ausbau sanften Druck mit dem Hammer auf die Teilachse ausgeübt hatte (hatte nicht mehr dran gedacht, dass es zwei Teilstücke sind)

    Ich werd das mal nachher probieren, jetzt ist DFB Pokalfinale erst mal wichtiger

    Gruß
    Custin

    Edit:
    Gelöst. Die Teilachse war wirklich nicht a ihrer richtigen Stelle... nach ein paar gezielten Schlägen ist sie denke ich da wo sie hingehört...
    Geändert von Custin (16.05.2010 um 00:25 Uhr)

+ Antworten

Ähnliche Themen

  1. Falsche Birne oder falsche Fassung?
    Von v.stin im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.04.2008, 20:43
  2. zündlichtschalter klemme 2, hinterrad montage
    Von Frnaz im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.09.2006, 14:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.