+ Antworten
Ergebnis 1 bis 5 von 5

Thema: nach Hinterradausbau kein Bremslicht ?


  1. #1

    Registriert seit
    18.06.2004
    Beiträge
    8

    Standard

    Hallo,

    nachdem ich vor 3 tagen meine schwalbe erstanden habe und gestern das nötigste an wartung betrieben habe (Tank entrostet, vergaser gecheckt - war 1a sauber, luftfilter gesäubert, hinterrad ausgebaut und wieder eingesetzt...)

    folgende fragen ergeben sich aus dem Schwalbe Check:


    1. das Bremslicht funzt nicht mehr

    was ist denn da passiert? hab ich die Verkabelung (3 Kabel braun schwarz und weiss falsch angeschlossen? oder ist der schlater in der Bremse defekt?
    Kabel hab ich eigentlich schon in sämtlichen Variationen an das bremslicht angebracht und trotzdem kein Bremslicht...

    hab im forum schon einmal gestöbert und es könnte wohl am schalter in der bremstrommel liegen - will nicht schon wieder das teil auseinandernehmen...

    kann mir da jemand helfen?


    3. der Krümmer sitzt recht lose am Motor und fester geht die schraube nicht anzuziehen - nach fest kommt bekannterweise ab!

    was kann ich da machen?



    2. fährt so eine schwalbe eigentlich auch mit Rapsöl?

    blöde frage, aber nachdem ich auch den Schalldämpfer vom Auspuff ab hatte und das teil dermassen mit einem schwarzen, klebrigen Ölfilm verdreckt ist dass sie sofort anfängt zu tropfen wenn der motor auch nur 10 sek läuft - eine durchaus berechtigte frage...

    ... wie krieg ich das weg?




    Danke für zahlreiche und hilfreiche tips!

    gruss pasche

  2. #2
    Tankentroster Avatar von Gwendor
    Registriert seit
    13.05.2004
    Ort
    Frankfurt
    Beiträge
    222

    Standard

    Der Bremslichtschalter ist bei Simson ne ziemliche Fehlkonstruktion. Hatte das gleiche Phänomen bei meinem Hinteradwechsel. Bei der Schwalbe/2 soll man an der Verstellmutter der Bremstrommel das Licht einstellen können. Hat bei mir noch nie geklappt, hab mir jetzt nen neuen Schalter nach Swallowking (siehe Website ) gebaut, jetzt funktioniert es halbwegs.
    Einen verölten Auspuff gibts bei mir nicht mehr seit ich mit Synthetiköl fahre. Wegen der besseren Qualität fahre ich mit Mischung 1:75, das ganze funktioniert seit einem Jahr ohne Probleme und mein Rohr ist immer sauber

  3. #3
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Original von pasche:
    Hallo,

    nachdem ich vor 3 tagen meine schwalbe erstanden habe und gestern das nötigste an wartung betrieben habe (Tank entrostet, vergaser gecheckt - war 1a sauber, luftfilter gesäubert, hinterrad ausgebaut und wieder eingesetzt...)

    folgende fragen ergeben sich aus dem Schwalbe Check:


    1. das Bremslicht funzt nicht mehr

    was ist denn da passiert? hab ich die Verkabelung (3 Kabel braun schwarz und weiss falsch angeschlossen? oder ist der schlater in der Bremse defekt?
    Kabel hab ich eigentlich schon in sämtlichen Variationen an das bremslicht angebracht und trotzdem kein Bremslicht...

    hab im forum schon einmal gestöbert und es könnte wohl am schalter in der bremstrommel liegen - will nicht schon wieder das teil auseinandernehmen...

    kann mir da jemand helfen?


    3. der Krümmer sitzt recht lose am Motor und fester geht die schraube nicht anzuziehen - nach fest kommt bekannterweise ab!

    was kann ich da machen?



    2. fährt so eine schwalbe eigentlich auch mit Rapsöl?

    blöde frage, aber nachdem ich auch den Schalldämpfer vom Auspuff ab hatte und das teil dermassen mit einem schwarzen, klebrigen Ölfilm verdreckt ist dass sie sofort anfängt zu tropfen wenn der motor auch nur 10 sek läuft - eine durchaus berechtigte frage...

    ... wie krieg ich das weg?




    Danke für zahlreiche und hilfreiche tips!

    gruss pasche

    Hi!

    1. In der Hinterradbremse ist nen Kontakt, der schaltet sobald du bremst auf masse, der verbiegt sich aber relativ schnell.

    2. Der Krümmer wird normalerweise mit 2 Dichtungen abgedichtet, eine zwischen Krümmer und mutter, eine zwischen Krümmer und Zylinder.
    Damit die Mutter sich nicht löst, gehört dazwischen normalerweise so eine leicht gebogenes Sicherungsblech.

    Vorraussestzung ist natürlich, dass das Gewinde am Zylinder nicht ausgenuddelt ist.

    3. Eine Schwalbe fährt nicht! mit Rapsöl.

    Den Auspuff kannste ausbrennen. Ich nehme dafür Sicherheitsbrennpaste fürs Fondue. Einfach in den Auspuff reinkippen und anzünden. Aber: Das qualmt ETWAS! Also auf die Nachbarn achten
    ! Danach kannste die braune Asche sofort rausklopfen.
    Der Chrom sollte bei einem original Auspuff nicht durch die Hitze zerstört werden.

    Das hört sich auch ganz danach an, dass die Schwalbe etwas zu fett läuft, die Zündkerze sollte rehbraun sein, anderfalls stimmt da etwas nicht.

  4. #4

    Registriert seit
    18.06.2004
    Beiträge
    8

    Standard

    war mir schon kalr, dass ne schwalbe nicht mit rapsöl fährt, aber da der auspuff so versifft ist dachte ich ich frag mal blöd???!

    schönen dank für die tips, das mit der brennpaste werde ich dann wohl mal ausprobieren ...

    wär nett wennich den link zur website von swallowking noch bekommen könnte

    gruss aus essen

    pasche

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Original von pasche:
    war mir schon kalr, dass ne schwalbe nicht mit rapsöl fährt, aber da der auspuff so versifft ist dachte ich ich frag mal blöd???!

    schönen dank für die tips, das mit der brennpaste werde ich dann wohl mal ausprobieren ...

    wär nett wennich den link zur website von swallowking noch bekommen könnte

    gruss aus essen

    pasche

    Hi!

    Hier ist der link:

    Hier!

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 29.08.2004, 00:23
  2. Kein zug und was ist mit dem Bremslicht los?
    Von nille1234 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.07.2004, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.