+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Hinterradbremse = Motor aus!


  1. #1
    Avatar von King_Rodriguez
    Registriert seit
    02.06.2009
    Ort
    Berin
    Beiträge
    2

    Standard Hinterradbremse = Motor aus!

    hallo leute.
    meine einser halbautomatik kommt immer ins stottern, so bald die hinterradbremse betätigt wird bzw. das bremslicht leuchtet. bremst man zu lange geht sie sogar ganz aus. ist die bremsleuchte raus, also der stromkreis unterbrochen, kann man bremsen ohne probleme.
    wo ist der fehler zu suchen? hat jemand ähnliches schon erlebt oder eine idee, wie ich ihr das austreiben kann?
    freunde meinten entweder masseschluß, aber wenn ja wo? oder aber auch, dass das magnetfeld des polrades zu schwach sein könnte?

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schau nach der Elektrik der Hinterradbremse

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... und nach den Masseverbindungen, vor allem denen zwischen Motor, Zündspule und Steuerkopf.

  4. #4
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Entweder Masseschluss oder eine der Spulen hat Einen weg.

    Bei mir hatte damals nur der Austausch aller 3 Spulen Abhilfe geschafft.

    mfg

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    *hochgrab*

    habe das gleiche problem bei meiner kr51/2, allerdings nur gelegentlich.

    das bremslicht leuchtet nicht, aber drückt scheinbar stark auf die leistung des motors. masseschluss sollte nicht drin sein soweit ich ausgemessen habe. die drei spulen sind neu.

    trotzdem ist beim treten auf die bremse gelegentlich mal antreten angesagt. habe deshalb das kabel abgezogen und isoliert, was aber auch kein dauerzustand sein kann... ohne bremslicht fahrne ist nie gut.

    bei der gelegenheit gleich ein zweites problemchen: fernlicht geht, abblendlicht nicht. birne durchgemessen, beide drähtchen sind ok... vorgestern abend komme ich beim abstellen ausversehen an den schalter und stelle auf abblendlicht - und es leuchtet. o0 gestern früh jedoch wars das wieder, das abblendlicht will nimmer. im stadtverkehr macht das fernlicht nicht wirklich nen großen unterschied, deshalb ist das kein kritisches problem... allerdings sollte das licht schon aus prinzip gehen :)

    gibts da ne bekannte stelle die zuerst zu kontrollieren wäre, oder hält man sich standardmäßig an kabel messen -> flachstecker tauschen -> schalter aufmachen und entkeimen?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Kabel.

    Schau nach den Kabeln besonders am Schalter.

    Auch beim Bremslicht würde ich auf nen Masseschluß oder Massefehler tippen.

    Einfach das Grau Rote Kabel welches aus dem Motor kommt abnehmen und direkt an eine 18 bzw 21 Watt Birne halten. Die Birne zB mit dem unteren Pol an den Motor und an die Seite das GrauRote Kabel.

    Leuchtet dann die Birne und läuft der Motor weiter ist nix mit " Motor wird zu stark belastet "

  7. #7
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    blockiert beim Bremsen evtl. das Hinterrad?? dann ist der Motor aus

  8. #8
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Da musst du schon auf 0kmh runterbremsen bis der Motor aufgibt...

  9. #9
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    EGAL.
    ALLES muss Raus.

+ Antworten

Ähnliche Themen

  1. Hinterradbremse
    Von StandgasMatze im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.02.2009, 17:08
  2. Hinterradbremse
    Von kek00 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.06.2008, 08:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.