+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Hinterradbremse schleift wenn Achse mit 38 Nm angezogen wird


  1. #1
    Glühbirnenwechsler Avatar von chris79
    Registriert seit
    17.04.2006
    Ort
    Lohmar
    Beiträge
    51

    Standard Hinterradbremse schleift wenn Achse mit 38 Nm angezogen wird

    Der Titel sagt alles...

    wenn ich so 30-33Nm draufdrehe ist alles OK Rad läuft super.
    Ab ca. 38Nm gehts los und das Rad wird schwergängig.

    Ich habe neue Bremsbacken hinten drin, der Durchmesser beträgt 124,76mm.
    Machen diese 0,16mm den Kohl Fett?

    Warum schleift es nur wenn man festzieht?
    Die Radnabe hat an der rechten Seite (Fahrtrichtung) leichte Riefen gehabt.
    Kann es sein daß das Bremsschild zu weit eintaucht?

    Hab auch schon alles demontiert und die Kanten der Beläge gebrochen, sowie an den Schleifstellen leicht nachgearbeitet; no help !

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Einer aus Dummschwätzers Trickkiste:
    Kleb mit einem kleinen Klecks Leim einen alten Dichtring von der Zündkerze auf den Innenring von linken Radlager, bevor du das Bremsschild in die Nabe steckst und das Rad montierst.

  3. #3
    Glühbirnenwechsler Avatar von chris79
    Registriert seit
    17.04.2006
    Ort
    Lohmar
    Beiträge
    51

    Standard

    Und wenn mir dat Ding runterfällt und die Bremse zerhaut?
    Ausserdem drückt sich der Ring doch ins Radlager?

    Machst Du das auch so? Und warum ist das überhaupt so, weil die Nabe oder das Bremsschild verschlissen ist?

    Ja,ja viele Fragen...

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich denke dein Stützrohr zwischen den Lagern is fertig.
    Dann drückst du die Lager beim Anziehen der Achse kaputt.

  5. #5
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    Wenn es "nur" schwergängig läuft, aber ein Schleifgeräusch da ist, dann wirst du die Lager verspannen, wie airhead schon schreibt.
    Da musst du das Stützrohr erneuern oder einen Distanzring (siehe Dummschwätzer) innen zwischenlegen.
    Die Kunst ist, die Lager herauszubekommen.

    Auf wie viel hast du das Vorderrad angezogen??
    War das evtl. nen bisschen fülle?

  6. #6
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Oh mann ziehst du das wirklich mit dem Drehmomentschlüssel an??? Das geht doch nach Gefühl.... Ziehs einfach so fest an das es keine Geräusche macht und dann fahr...

  7. #7
    Glühbirnenwechsler Avatar von chris79
    Registriert seit
    17.04.2006
    Ort
    Lohmar
    Beiträge
    51

    Standard

    Also zwischen den beiden Lagern in der Radnabe sitzt ein Stützrohr, ja?

    Oh mann ich brauch mal nen Teilekatalog. Hat jemand sowas als pdf?

    Ich brauche natürlich keinen Drehmomentschlüssel dafür aber ich wollte ausprobieren ab wieviel Anzugswert es schleift.
    Ich meinte übrigens 28Nm. Wenn ich es nur so fest anziehe daß es gerade nicht schleift, dann verstellt sich die Kettenspannung beim fahren.
    Beim Vorderrad kann ich ganz Normal mit 40-50Nm anziehen da schleift nix trotz
    124,8mm Backendurchmesser.

  8. #8
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    dann wolltest du hinten auch die 50 draufbringen?
    Da sollte das Stützrohr noch nicht verbiegen.

    ja, sieh dir das im teilekatalog bzw. im buch vom werner an.

    Du spannst natürlich die Achse nicht über die Kugeln der Lager!
    Sondern über die inneren Laufringe der Lager, die sich wiederum mit eben jenem Stüzrohr aufeinander abstützen und somit die Spannbreite vorgeben.
    Der hier geäußerte Verdacht ist, dass das Stützrohr zu kurz ist, und dann eben doch die anzugskraft über die Kugeln der lager läuft.

    du musst ers mal rausfinden, was genau da schleift,
    auch wenns weh tut, mach doch noch mal die Beläge raus und probier den Verbau ohne Beläge, wenns dann geht, kommts von denen.
    Wenns immer noch schwer geht, isses was anderes, z.B. verspannte Lager bzw. zu kurzes Stützrohr, oder kettenkasten....
    Im forum haben schon mehrere geschrieben, dass ihre beläge nachgearbeitet werden mussten. Aber der Durchmesser passt, wenn du die Ankerplatte ohne Kraft in die Nabe stecken kannst.

+ Antworten

Ähnliche Themen

  1. hinterrad klemmt wenn steckachse angezogen wird
    Von karlsquell im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 15.12.2010, 17:36
  2. SR 50 stottert wenn er warm wird
    Von Enrico_NRW im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.10.2005, 20:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.