+ Antworten
Ergebnis 1 bis 5 von 5

Thema: hitzeproblem- wo anfangen? s51 komische kettenverlängerung??


  1. #1
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard hitzeproblem- wo anfangen? s51 komische kettenverlängerung??

    moin
    1. ich hab zwei probleme
    weil 2. meine schwalbe nen hitzeprobelm hat,
    und 3. an meiner s51 heute plötzlich die kette runter gesprungen ist, meinen seitendeckel zerschlagen hat,... und nu voll locker ist....

    zu 2. wo soll ich am besten anfangen, erstmal zündkerze, stecker, kabel,... oder gleich nen neuen kondensator?

    zu 3. woran kann das liegen? kettenspanner sind ja dran, das rad kann eigtl. ja nicht einfach nach vorne rutschen... ich kapiers nicht...

    MfG Martin

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zu3. Falsche Stoßdämpfer ??? Höher / tiefergelegt ...

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    ja ich hab mir sagen lassen dass ich stoßdämpfer von ner mz dran hätte... aber davor hats doch auch klasse funktioniert... fahre ja seit dem motor-neuaufbau und alle lager wechseln und verschleißteile etc schon mehrere hundert kilometer...
    28

  4. #4
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Bestimmt ist die Kette schon voll ausgeleiert.
    Kauf dir besser eine neue.

  5. #5
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    Moin :)

    Da du erwähnt hast, das du einen Kondensatopr hast gehe ich mal davon aus. dass du eine Unterbrecherzündung hast. Fang einfahc mal an und Kontrolliere die Zündkerze. Überprüfe Elektrodenabstand (0,4 mm!). Wenn das nicht hilft, mal den Kondensator wechseln, kostet 2,50 €.

    Hatte das Problem auch oefters, meist so nach 5000km. Bei mir wars meistens der Kondensator, bis ich mir gestern eine Elektronische Zündun zugelegt habe

    Gruß aus Aurich

    mfg herr-freizeit

+ Antworten

Ähnliche Themen

  1. Hitzeproblem
    Von Custin im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.09.2010, 22:21
  2. Klimaschutz - Wo anfangen? (war: Katalysator)
    Von Blechmade77 im Forum Smalltalk
    Antworten: 44
    Letzter Beitrag: 12.05.2007, 04:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.