+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Höhere Drehzahl = absaufen


  1. #1
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard Höhere Drehzahl = absaufen

    Hey zusammen,

    Juhu! Endlich bin ich auch Schwalbenbesitzer. Super geil - hab heute meine "Überführungsfahrt" in meinen Heimatort gemacht. Wegen ein paar Mal verfahren warens 100 km, teilweise bei strömendem Regen.. aber es war SUPER!

    ABER: Nach langer Standzeit ging die Schwalbe (KR 51/1 K) zwar sehr zügig wieder an, beim Fahren stellte sich allerdings ein Problem heraus: Sobald ich den Gasgriff mehr als ca 1/4 drehe geht die Drehzahl in den Keller und der Motor droht abzusaufen. (hört sich wenigstens so an) Besonders wenn man an einer Kreuzung beschleunigen will (von 0 auf 40 in 2 min...) oder bei Steigungen (mehr als 20 waren nicht drin) macht sich das bemerkbar. Mehr als 50km/h hab ich insgesamt auch nicht geschafft. Hat jemand eine Idee woran es liegen kann?

    Antworten bitte wie für einen Vierjährigen - ich bin erst seit 24h Schwalbenbesitzer und habe überhaupt noch keine Ahnung.

    Danke sehr....!

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Vergaser reinigen... Da wird die die Hauptdüse dicht sein.

    Also Gaser ausbauen und reinigen

  3. #3
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    ok... fahre im Moment ohne Luftfilter. Den Vergase hatte ich gesäubert... kann es sein, dass der sich ohne Luftfilter so schnell wieder zusetzt?

  4. #4
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Nein, eher durch Rost/Dreck im Tank. Mach den mal gut sauber!
    Ein Luftfilter gehört da trotzdem noch rein.

    Gruß
    Al

  5. #5
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    ok, versuche das mal. Vielen Dank! Melde mich wieder... habe bestimmt noch ein paar Fragen in Zukunft

  6. #6
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Schraube außerdem mal die Zündkerze ab und schaue nach, wie sie aussieht. Könnte auch gut sein, dass der Vergaser zu fett läuft. Dann ist die Zündkerze feucht und eher dunkel (schwarz). Bei Idealbedingungen wäre sie trocken und rehbraun.

    Wie die Einstellung zu machen ist, steht in den FAQ´s glaube ich... Oder einfach mal Vergasereinstellung oder Vergaser einstellen in die Suche eintippen.

    Schau mal die Zündkerze an, reinige zusätzlich den Vergaser und melde dich dann wieder, wenn das mit dem Vergasereinstellen nicht klappt.

  7. #7
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    yeah... guter Tipp mit der Hauptdüse. Die saß wirklich zu - nu isse sauber und das Problem weg. Juhu!! Kleine Ursache, große Wirkung.


    Aber das wars natürlich noch nicht nach so langer Standzeit. Bei meinem Rücklicht war das Kabel durch, das habe ich gestern erneuert. Leider geht´s heute nicht mehr... habe hier im Forum gelesen, dass die sehr fix durchbrennen, wenn die Tachobeleuchtung nicht funzt (was sie bei mir nicht tut...) - stimmt das?
    Mein Frontlicht ist irgendwie recht dunkel und leuchtet ca 5 m vor mir auf den Boden... ist das richtig so? Wenn nicht, wie stell ich das ein - und wie sollte es eingestellt sein? Und noch ne blöde Frage - hat eine Schwalbe eigentlich Fernlicht?
    Außerdem habe ich heute eine vorgeladene Batterie neu gekauft und eingebaut - endlich habe ich auch Hupe und Blinker. Die Blinker allerdings sind sehr, sehr schwach - liegt das daran, dass die Lichtmaschine die Batterie erst richtig aufladen muss?

    Zu guter letzt - bei hohen Geschwindigkeiten und wenn ich die Vorderradbremse stark benutze ruckelt es vorne (man merkt das im Lenker) merklich - ist das normal oder ist da irgendwas nicht so fest wie es sein sollte?

    Hm, das war es erst mal... wenn mir mehr auf-/einfällt melde ich mich wieder.

  8. #8
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    ps: Ach ja - die Zündkerze sieht gut aus. Trocken, kein Öl - alles fein.

  9. #9
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    check ,al den schwimmerstand.

    das ruckel habe ich auch->bremstrommel unrund, entweder damit leben oder ausdrehen lassen...


    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Oder einfach mal die Bremse zentrieren

    Achse lösen Bremse anziehen und im gezogenen Zustand festschrauben.

    habe bis jetzt immer damit das Rückeln wegbekommen.

    Ansonsten die Buchsen und das Lenklager überprüfen. Lenklager reinigen und abschmieren hilft auch wenn es das letzte mal vor x Jahren gemacht wurde...

    Ansonsten Schrauben anziehen

  11. #11
    Kettenblattschleifer Avatar von galatisa
    Registriert seit
    10.05.2004
    Ort
    Offenbach am Main
    Beiträge
    570

    Standard

    Fernlicht ist am linken Daumen der Schalter der dem Blinker auf der rechten entspricht...
    Einstellen.
    Möf 5 Meter von ner Wand stellen. Die Mutti draufsetzen und das Licht einschalten. Dann sollte der Lichkegel auf der Wand bei Fernlicht in der Höhe der Lampe des Möfs sein. Beim Umschalten auf Abblendlicht muss der Kegel 5cm weiter unten sein.Das ganze stellt man ein indem man die Schraube (Untere hälfte, rechter Viertelkreis die linke Schraube...)unter dem Lampenring ein und ausschraubt bis alles ok ist.

    Blinker : Evtl. ist die BAt nicht genügend geladen?

    SG

    Andreas

  12. #12
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    aha..ok, dachte, das wäre der Licht an/aus-Schalter.

    dann ist meine Fernlicht-Birne wohl inne Binsen, habe nur die Wahl zwischen Abblendlicht oder kein Fernlicht.

    Schafft die Batterie es, sich beim Fahren aufzuladen? Vorgeladen isse ja.

    PS: Übrigens muss ich mal sagen, dass et ganz schön nervt, dass es nu regnet, jetzt, wo ich ne Schwalbe hab. X(

  13. #13
    Zündkerzenwechsler Avatar von Chris1001
    Registriert seit
    19.06.2007
    Beiträge
    47

    Standard

    soo... da bin ich wieder. Brauche noch mal faschmännischen Rat!

    Meine Schwalbe fährt zwar recht gut, macht aber trotzdem Ärger - sie verliert Öl (die ganze untere Motorseite ist voller Öl...) und mittlerweile ziehe ich immer wenn ich fahre eine schöne weisse Rauchfahne hinter mir her.

    Glaube, dass da ein paar Dichtungen das zeitliche gesegnet haben...
    Woran genau liegen Rauch und Ölverlust wohl - und was kann ich als totaler Anfänger tun?
    :cry:

+ Antworten

Ähnliche Themen

  1. Schwalbe schaltet nicht in höhere Gänge
    Von Fischkopp im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.09.2009, 15:32
  2. absaufen
    Von David-tool-time im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.07.2003, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.