+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Hoffentlich der Kondensator !!!


  1. #1
    Schwarzfahrer
    Registriert seit
    29.09.2004
    Beiträge
    15

    Standard Hoffentlich der Kondensator !!!

    Hallo liebes Schwalbennest,

    nach dem Nodis Schwalbe nich fliegen will haben wir Sie uns heute genauer angesehen.
    Bei der Kr51/2 3 Gang Bj 1984 (externe Zünspule) ist folgendes Problem:

    Das Teil springt nich an weil es nahezu keinen Zündfunken gibt. Wir haben bereits mehrere Teile getauscht: Zündkerze, Zündkabel, Zündspule, Zünkerzenstecker. Das Zündschloss haben wir kurz geschlossen um auch da einen Fehler auszuschließen.
    Die Zündung scheint nicht verstellt zu sein, der Unterbrecher öffnet und schließt, die Kontakte haben wir gereinigt.
    Jedoch war keine Verbesserung zu beobachten. :cry:
    Der Zündfunke ist nur ohne Zünkerzenstecker zu sehen, aber nur ganz schwach gelblich blitzend.

    Die Hoffnung ist jetzt das wir nur den Kondensator tauschen müssen und das dann die Kiste wieder läuft.

    Wie stehen unsere Chancen???

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard Re: Hoffentlich der Kondensator !!!

    Zitat Zitat von Mopex_Maxe
    Wie stehen unsere Chancen???
    Irgendwo zwischen 0 und 1.

    Versucht's doch einfach

    MfG
    Ralf

  3. #3
    Schwarzfahrer
    Registriert seit
    29.09.2004
    Beiträge
    15

    Standard

    oh, das ist ja echt aufmunternd.

    Hast du eine andere Idee?

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Mopex_Maxe
    oh, das ist ja echt aufmunternd.
    Mein Gott, der Kondensator kostet nich die Welt und is schnell gewechselt.
    Hast du eine andere Idee?
    Rumsitzen und warten, bis sich das Problem von selbst löst?

    MfG
    Ralf

  5. #5
    Schwarzfahrer
    Registriert seit
    29.09.2004
    Beiträge
    15

    Standard

    es geht ja nicht um Kosten oder Aufwand.
    Es soll halt funktionieren.

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja das ist schon klar das du ans Ende kommen willst. Machnmal dauert eine Fehlersuche halt etwas länger.
    Natürlich kann es auch eine def. Zündspule sein, oder def. Kabel.

  7. #7
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    so in etwa hatte ich das Problem auch mal, bei mir hats gereicht!! (Kondensator neu)

    MfG Naturbursche

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Da greift dann auch wieder meine Theorie. :wink:

    MfG
    Ralf

  9. #9
    Schwarzfahrer
    Registriert seit
    29.09.2004
    Beiträge
    15

    Standard

    Vielen Dank für eure Hilfe !!!

    Kondensator ist bestellt, ich bin gespannt ob es funzt !

  10. #10
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Ich glaube kaum, dass es der Kondensator ist. Aber Profs Theorie ist gut.

    Wenn Du den Kondensator einbaust solltest Du alles gut kontrollieren (Verkabelung usw.

    Habe ein ähnliches Problem - Scheint das Kabel zwischen Prmärspule und Unterbrecher/Zündspule zu sein. Habe dummerweise noch kein Polradabzieher :(
    Werde mal hier fragen ob mir morgen einer eins leihen kann...

+ Antworten

Ähnliche Themen

  1. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04
  2. kondensator????
    Von brisse im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.04.2006, 12:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.